<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en-us" lang="en-us">
<meta charset="UTF-8" />
<head id="Head1"><title>
Gates Foundation Leads Medical Tyranny Agenda
</title><meta http-equiv="Page-Enter" content="blendTrans(Duration=0.2)" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta property="fb:pages" content="114205065589" /><meta name="description" content="The true beneficiaries of Gates philanthropic endeavors tend to be those who are already rich beyond comprehension, including Gates’ own charitable foundation." />
<meta name="GENERATOR" content="CommunityServer 2008.5 SP1 (Debug Build: 31106.3070)" />
<link rel="canonical" href="https://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx" />
<link rel="pingback" href="http://articles.mercola.com/sites/articles/pingback.aspx" />
<link rel="shortcut icon" type="image/ico" href="//media.mercola.com/assets/images/mercola/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Articles (RSS 2.0)" href="http://articles.mercola.com/sites/articles/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Articles - All Comments (RSS 2.0)" href="http://articles.mercola.com/sites/articles/rsscomments.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Bill Gates — Most Dangerous Philanthropist in Modern History? - Comments for this post (RSS 2.0)" href="http://articles.mercola.com/sites/articles/rsscomments.aspx?PostID=991368"  />
<link rel="alternate" type="application/rss+xml" title="Dr. Mercola&#39;s Announcements (RSS 2.0)" href="/members/Dr.-Mercola/announcements/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Dr. Mercola&#39;s Comments (RSS 2.0)" href="/members/Dr.-Mercola/comments/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Dr. Mercola&#39;s Activities (RSS 2.0)" href="/members/Dr.-Mercola/activities/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Dr. Mercola&#39;s Friends Activity (RSS 2.0)" href="/members/Dr.-Mercola/activities/friendrss.aspx"  />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="format-detection" content="telephone=no">
<meta name="twitter:card" content="summary_large_image"/>
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff" href="https://media.mercola.com/assets/fonts/fontawesome-webfont.woff" crossorigin="" />
<style>@font-face{font-family:'Roboto';font-style:normal;font-weight:500;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.eot);src:local('Roboto Medium'),local('Roboto-Medium'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.svg#Roboto') format('svg')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.eot);src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.svg#Roboto') format('svg')}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.eot);src:local('Roboto Bold'),local('Roboto-Bold'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.svg#Roboto') format('svg')}@font-face{font-family:'Roboto';font-style:normal;font-weight:900;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.eot);src:local('Roboto Black'),local('Roboto-Black'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.svg#Roboto') format('svg')}@font-face{font-family:'Roboto';font-style:italic;font-weight:900;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.eot);src:local('Roboto Black Italic'),local('Roboto-BlackItalic'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.svg#Roboto') format('svg')}@font-face{font-family:'FontAwesome';src:url(//media.mercola.com/assets/fonts/fontawesome-webfont.eot);src:url(//media.mercola.com/assets/fonts/fontawesome-webfont.eot) format("embedded-opentype"),url(//media.mercola.com/assets/fonts/fontawesome-webfont.woff) format("woff"),url(//media.mercola.com/assets/fonts/fontawesome-webfont.ttf) format("truetype"),url(//media.mercola.com/assets/fonts/fontawesome-webfont.svg) format("svg");font-weight:400;font-style:normal;font-display:swap}</style>
<link type="text/css" rel="stylesheet" media="screen,print" href="//media.mercola.com/assets/css/comserver/articles-post.css?v=20210508" /> 
<style>.top-banner img { width: 100%; margin-bottom: 18px; }
@media screen and (min-width: 700px) { .mobile-image { display: none; } }
@media screen and (max-width: 699px) { .desktop-image { display: none; } }</style>
<script src="//media.mercola.com/assets/js/comserver/mercolajquery1.js"></script>
<link rel="image_src" href="https://media.mercola.com/ImageServer/Public/2020/April/FB/bill-gates-political-power-fb.jpg" />
<meta id="HeaderRegion_MetaOGImage" property="og:image" content="https://media.mercola.com/ImageServer/Public/2020/April/FB/bill-gates-political-power-fb.jpg"></meta>
<meta id="HeaderRegion_MetaOGTitle" property="og:title" content="Bill Gates Leads Medical Tyranny Agenda"></meta>
<meta property="og:type" content="article" />
<meta id="HeaderRegion_MetaOGUrl" property="og:url" content="http://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx"></meta>
<meta id="HeaderRegion_MetaOGDescription" property="og:description" content="The true beneficiaries of Gates philanthropic endeavors tend to be those who are already rich beyond comprehension, including Gates’ own charitable foundation."></meta>
<meta property="og:site_name" content="Mercola.com" />
<meta id="HeaderRegion_MetaAppID" property="fb:app_id" content="366062120070531"></meta>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mercola" />
<meta name="twitter:creator" content="@mercola" />
<meta name="twitter:domain" content="Articles.Mercola.com" />
<meta id="HeaderRegion_MetaTwitterTitle" name="twitter:title" content="Bill Gates Leads Medical Tyranny Agenda"></meta>
<meta id="HeaderRegion_MetaTwitterDescription" name="twitter:description" content="The true beneficiaries of Gates philanthropic endeavors tend to be those who are already rich beyond comprehension, including Gates’ own charitable foundation."></meta>
<meta id="HeaderRegion_MetaTwitterImage" name="twitter:image:src" content="https://media.mercola.com/ImageServer/Public/2020/April/FB/bill-gates-political-power-fb.jpg"></meta>
<meta id="HeaderRegion_MetaTwitterUrl" name="twitter:url" content="https://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx"></meta> 
<meta name="googlebot" content="noindex" />
<meta class="swiftype" name="description" data-type="string" content="He&#39;s used his &#39;charity&#39; to gain political power, but who really benefits from his &#39;philanthropy?&#39; We&#39;re sacrificing the financial stability and sanity of hundreds of millions, when even Fauci admits the death rate is only on par with the seasonal flu. What&#39;s really going on?" />
<meta class="swiftype" name="sortdate" data-type="date" content="20200421" />
<meta class="swiftype" name="domain" data-type="enum" content="articles.mercola.com" />
<meta class="swiftype" name="lang" data-type="enum" content="en" />
<meta class="swiftype" name="result_group" data-type="enum" content="Health Articles" />
<script data-cfasync="false" type="text/javascript">var mercolaData = { "pageinfo": { "sitesection": "health", "sitesection1": "articles", "sitesection2": "", "reco": "true" }, "user": { "userloggedin": "no", "customerclass": "visitor","subscriber":"no", "daysSubscribed": "0"}}; var mercolaEntity = { "entity": { "pageType": "Post", "pageUrl": "https://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx", "id": "991368-health", "name": "Bill Gates Revealed, the Real COVID-19 Agenda", "description": "He's used his 'charity' to gain political power, but who really benefits from his 'philanthropy?' We're sacrificing the financial stability and sanity of hundreds of millions, when even Fauci admits the death rate is only on par with the seasonal flu. What's really going on?", "category": "Bacteria/Virus", "categoryId": "Bacteria/Virus", "thumbnailUrl": "https:https://media.mercola.com/ImageServer/public/2020/April/world-health-organization-pandemic-planning-thmb.jpg"}, "user": { "categoryId": "Bacteria/Virus" }}</script>
<script data-cfasync="false" src="//media.mercola.com/assets/js/mercoladatalayer/mercoladatalayer20210126.js"></script>
<script data-cfasync="false" src="//assets.adobedtm.com/77a1576eb29d/fa4ad595c4e4/launch-1d4e41c3ac1d.min.js"></script></head>
<body>
<div>
<form method="post" action="/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx" id="Form1">
<div class="aspNetHidden">
<input type="hidden" name="sm_ToolkitScriptManager1_HiddenField" id="sm_ToolkitScriptManager1_HiddenField" value="" />
</div>
<script src="/ScriptResource.axd?d=EYlUXdWPgp_OT4yL27teYlrhY5ZLspsonnuXzk7zmWk0VSQ5xrv4BCkWVXgtJ1y76ceZ9OX3BUusWGGCDgwsB0exIR4E5CrIkge5Rsc4-xyCG8KJ4ChEeeHQDqwY2Th6SHiL5jLKLhdd6bOgSMe7HPYO85aqY1t9BKMvIqcJ73lz_USMfN_P9atwAFV9-0EF1HoXt1NS7Px34oKeXlx7mtbrqNtX7JLPBl8n68-Dw7gKYy2A6RWXUdE_SqTdwczDdw2jPJagIm01xVFOL-9NOM9F6PtcRIYh9UGqaOXBHgo1" type="text/javascript"></script>
<div id="page" data-jsid="pageContainer">
<section class="main-content">
<div class="max-width-collapsed">
<section class="top-subscription">
<div class="max-width-collapsed">
<div class="subscription-form">
<div class="subscription-label centered-text">
<label>Subscribe to the FREE #1 Natural Health Newsletter</label>
</div>
<div class="subscription-input">
<input name="ctl00$NLSubscriptionTop$NewsletterSubscriptionTop$emailAddress" type="text" value="Enter your email address" maxlength="100" id="NLSubscriptionTop_NewsletterSubscriptionTop_emailAddress" onfocus="javascript:if(this.value==&#39;Enter your email address&#39;){this.value=&#39;&#39;}" onblur="javascript:if(this.value==&#39;&#39;){this.value=&#39;Enter your email address&#39;}" onkeypress="return ContinueSubscription(event,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_Subscribe&#39;,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_emailAddress&#39;)" />
<input type="hidden" name="ctl00$NLSubscriptionTop$NewsletterSubscriptionTop$hdnStickyFooterSubscriptionSource" id="NLSubscriptionTop_NewsletterSubscriptionTop_hdnStickyFooterSubscriptionSource" />
</div>
<div style="display: none;">
<span id="NLSubscriptionTop_NewsletterSubscriptionTop_Loding" class="MsgBoardStyle" style="display: none;
font-size: 14px; padding-top: 8px;">Loading Please Wait</span>
<img src="/themes/mercola/images/loadingDotDot.gif" id="NLSubscriptionTop_NewsletterSubscriptionTop_wheel" alt="Loading Please Wait" style="display: none" />
</div>
<div class="subscription-button">
<input type="submit" name="ctl00$NLSubscriptionTop$NewsletterSubscriptionTop$Subscribe" value="Subscribe Now!" onclick="return showprogress(&#39;NLSubscriptionTop_NewsletterSubscriptionTop_Loding&#39;,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_wheel&#39;,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_Subscribe&#39;,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_emailAddress&#39;);" id="NLSubscriptionTop_NewsletterSubscriptionTop_Subscribe" class="button action subscribe-button" />
</div>
<div class="subscription-close centered-text">
<i class="fa fa-times-circle-o fa-lg" aria-hidden="true" onclick="$('.top-subscription').slideUp();"></i>
</div>
</div>
</div>
</section>
</div>
<style type="text/css">
.mobile-rr { height:95px; }
.mobile-rr .title { margin-bottom:5px; }
.mobile-rr .content { margin:0 0 0 65px; padding:10px; }
.subscription input[type="submit"] { border-radius: 0 5px 5px 0; padding: 10.5px 18px; }
.mobile-rr .close-btn { margin-top:-7px; }
</style>
<div class="mobile-rr" data-jsid="mobileRR" style="display: none;">
<div class="content">
<span class="close-btn"></span>
<div class="title">Free Access to Top 30 Health Tips</div>
<div class="subscription">
<span class="subscribe-input">
<input name="ctl00$OutsideContainer$MobileRR$emailAddress" type="text" value="Enter your email address" maxlength="100" id="OutsideContainer_MobileRR_emailAddress" onfocus="javascript:if(this.value==&#39;Enter your email address&#39;){this.value=&#39;&#39;}" onblur="javascript:if(this.value==&#39;&#39;){this.value=&#39;Enter your email address&#39;}" onkeypress="return ContinueSubscription(event,&#39;OutsideContainer_MobileRR_Subscribe&#39;,&#39;OutsideContainer_MobileRR_emailAddress&#39;)" />
</span>
<span id="OutsideContainer_MobileRR_Loding" class="MsgBoardStyle" style="display: none; font-size: 14px; padding-top: 8px;">Loading Please Wait</span>
<img id="OutsideContainer_MobileRR_wheel" alt="Loading Please Wait" style="display: none" />
<input type="submit" name="ctl00$OutsideContainer$MobileRR$Subscribe" value="Subscribe" onclick="return showprogress(&#39;OutsideContainer_MobileRR_Loding&#39;,&#39;OutsideContainer_MobileRR_wheel&#39;,&#39;OutsideContainer_MobileRR_Subscribe&#39;,&#39;OutsideContainer_MobileRR_emailAddress&#39;);" id="OutsideContainer_MobileRR_Subscribe" class="button" />
</div>
<div class="privacy-policy">
<em><a href="https://media.mercola.com/assets/html/privacy/security_privacy.html" target="_blank">View our privacy policy</a></em>
</div>
</div>
</div>
<div class="max-width">
<input id="hdninitiaload" type="hidden" value="true" />
<style>
.top-banner { margin-bottom: 10px; }
.top-banner img { margin-bottom: 0px;}
.ad-label { color: #888787; font-size: 9px; margin-bottom: 0px; margin-top: -6px; }
.post-nav-floating { top: 57%; transform: translateY(-57%); }
</style>
<!-- top banner -->
<div class="top-banner" region_id="Top Banner"><a href="https://www.amazon.com/Truth-about-Covid-19-Lockdowns-Passports/dp/1645020886?cid_source=banner&cid_medium=int&cid=truth_about_covid_20210506&cid_content=cstop&cid_term=version2"  onclick="s_objectID='Top Banner Ad';" target="_blank">          
<img rel="preload" class="desktop-image mlazyload" data-mlazyload-src="//media.mercola.com/assets/images/cads/the-truth-about-covid-order-now-best-seller-v7-desktop-cs.jpg" alt="Dr. Mercola's New Book | The Truth About COVID-19 | Available Today" src="" />               
<img rel="preload" class="mobile-image mlazyload" data-mlazyload-src="//media.mercola.com/assets/images/cads/the-truth-about-covid-order-now-best-seller-v7-mobile-cs.jpg" alt="Dr. Mercola's New Book | The Truth About COVID-19 | Available Today" src="" />            </a>
</div>
<div class="postIS" id="content">
<div id="article">
<div id="bcr_UpdateProgress12" style="display:none;">
<div id="progressBackgroundFilter" class="ProgressPnlClass">
</div>
<div id="processMessage" class="ProgressMsgClass">
<div class="modalHolder">
<div class="loading">
<div class="marginDiv">
<img src="//media.mercola.com/themes/mercola/images/loading1.gif" alt="Loading" title="Loading"
align="absmiddle" class="imgRSpace" />
<strong>Loading Please Wait</strong>
</div>
</div>
</div>
</div>
</div>
<div id="bcr_Upanel">
<input type="hidden" name="ctl00$bcr$hdnPrevPostID" id="bcr_hdnPrevPostID" value="991227" />
<input type="hidden" name="ctl00$bcr$hdnNextPostID" id="bcr_hdnNextPostID" value="991324" />
<input type="hidden" name="ctl00$bcr$hdnURL" id="bcr_hdnURL" value="https://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx" />
<input type="hidden" name="ctl00$bcr$hdnPrevPostIDIS" id="bcr_hdnPrevPostIDIS" value="991324" />
<div class="article-title">
<h1><span id="bcr_lblSubject">Bill Gates — Most Dangerous Philanthropist in Modern History?</span></h1>
<section class="post-review" region_id="Author Section">
<span id="bcr_spanAuthor">Analysis by <a target="_blank" href= "https://www.mercola.com/forms/background.htm" >Dr. Joseph Mercola</a></span>
<span id="bcr_factCheck" class="fact-check"><a href="javascript:void(0)" onclick="OpenFactChecked();">Fact Checked</a></span>
</section>
<section class="post-details">
<div class="social-icons-top">
<div style="clear: left;"></div>
<ul class="social-icons dontprint social-button-round">
<li class="share-count-total"><span data-share-counter>0</span></li>
<li data-social-btn="facebook" class="social-btn"><a></a></li>
<li data-social-btn="mailto" class="social-btn"><a href="#" class="mailtolink"></a></li>
<li data-social-btn="print" class="social-btn not-mobile"><a href="#"></a></li>
</ul>
</div>
<div id="bcr_updateFav">
<div id="bcr_UpdatePanel1">
<div class="social-icons-top">
<ul>
<li> </li>
</ul>
</div>                             
</div>
</div>
<div class="post-date">
<ul>
<li><span id="bcr_PostDate">April 21, 2020</span> <span id="bcr_TotalViews"></span> <div style="display:none" data-swiftype-name="pageviews" data-swiftype-type="integer">537502</div></li>
</ul>
</div>
</section>
<nav class="post-nav">
<div id="divPreviousbutton">
<div class="previous-article" region_id="Previous Article - Top">
<a id="bcr_btnPrev" tooltip="Previous" data-jsid="topNavPrevBtn" onClick="s_objectID=&#39;Previous Button&#39;;" href="javascript:__doPostBack(&#39;ctl00$bcr$btnPrev&#39;,&#39;&#39;)">
<i class="fa fa-chevron-left" aria-hidden="true"></i><span>Previous</span></a>
</div>
<div class="next-article" region_id="Next Article - Top">
<a id="bcr_btnNext" tooltip="Next" data-jsid="topNavNextBtn" onClick="s_objectID=&#39;Next Button&#39;;" href="javascript:__doPostBack(&#39;ctl00$bcr$btnNext&#39;,&#39;&#39;)">
<span>Next</span><i class="fa fa-chevron-right" aria-hidden="true"></i></a>
</div>
<div class="more-article"> 
</div>
</div>
</nav>
<p class="post-admin-link">
<style>
#menu { font-size: 14px; }
#menu:hover .admin-menu { display: block; }
.admin-menu { display:none }
.admin-label:before {
float: left;
content: "";
background-image: url(//media.mercola.com/Themes/mercolaArticle/images/badge-expert-user.png);
background-size: 15px;
height: 15px;
width: 15px;
margin-right: 6px;
margin-top: 2px;
}
</style>
<div id="menu">
<div id="profile-menu" data-jsid="profileMenu">
<input type="hidden" name="ctl00$bcr$UserWelcome$hdnAdmin" id="bcr_UserWelcome_hdnAdmin" value="0" />
</div>
<div class="admin-menu" id="admin-menu" onmouseover="showAdmin()" onmouseout="hideAdmin()" data-jsid="adminMenu">
<div class="admin-arrow" id="admin-arrow"></div>
<ul>
<li> </li>
</ul>
</div>
</div>
</p>
</div>
<nav class="post-nav-floating">
<div id="divPreviousbutton4">
<div id="bcr_pnlbtnPrev">
<div class="previous-article">
<a id="bcr_btnPrevFloat" class="article-link" tooltip="Previous Article" href="javascript:__doPostBack(&#39;ctl00$bcr$btnPrevFloat&#39;,&#39;&#39;)">
<div class="article-thumb">
<img id="bcr_btnPrevImg" data-mlazyload-src="//media.mercola.com/ImageServer/Public/2020/April/Nonlead/week-126-health-quiz.jpg" class="mlazyload" alt="Weekly Health Quiz: COVID-19, Gardening and Biology" />
</div>
<div class="article-title">
<span id="bcr_lblPrevTitle">Weekly Health Quiz: COVID-19, Gardening and Biology</span>
</div>
</a>
</div>
</div>
<div id="bcr_pnlbtnNext">
<div class="next-article">
<a id="bcr_btnNextFloat" class="article-link" tooltip="Next Article" href="javascript:__doPostBack(&#39;ctl00$bcr$btnNextFloat&#39;,&#39;&#39;)">
<div class="article-thumb">
<img id="bcr_btnNextImg" data-mlazyload-src="//media.mercola.com/ImageServer/Public/2020/April/Nonlead/covid-19-testing.jpg" class="mlazyload" alt="The Red Tape of Testing for Coronavirus" />
</div>
<div class="article-title">
<span id="bcr_lblNextTitle">The Red Tape of Testing for Coronavirus</span>
</div>
</a>
</div>
</div>
</div>
</nav>
<div class="video-container">
<div id="bcr_OuterpnlVideo" class="video-panel">
</div>
<div id="bcr_divStreamingPlatforms" class="streaming-icons"></div>
</div>
<div id="bcr_UpdPnlStory">
<div id="bcr_pnlStoryAtAGlance" class="story-glance" data-swiftype-name="saag" data-swiftype-type="text" region_id="Story at a Glance">
<div class="story-highlights">
<h3 id="expanderHead" data-jsid="expanderHead">
Story at-a-glance <span id="expanderSign" class="expander">-</span>
</h3>
<div id="expanderContent" data-jsid="expanderContent">
<ul>
<li>
<span id="bcr_rptStory_cslStory_0" cssclsas="story-list">Bill Gates’ answers to the problems of the world are consistently focused on building corporate profits through toxic means, be it chemical agriculture and GMOs, or pharmaceutical drugs and vaccines</span>
</li>
</ul> </div>
</div>
</div>
</div>
<div class="bodytextdiv" id="bodytext" data-swiftype-name="postbody" data-swiftype-type="text" region_id="Article Body">
<span id="bcr_FormattedBody"></span>
</div>
<div id="bcr_divLimited" class="limited-div">
<script type="text/javascript">
var socialCount = "";
$(document).ready(function () {
if ($('#bcr_VideoFrame').length > 0)
$('.limited-div').css("margin-top", "-95px");
$("#expanderSign").hide();
});
</script>
<link rel="stylesheet" href="//media.mercola.com/assets/fonts/foundation-icons/foundation-icons.css">
<style type="text/css">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</style>
<hr>
<div class="limited-visibility">
<div class="content">
<span class="close-btn"></span>
<div class="title">Read the Full Article for Free!</div>
<div class="content mob">
<div class="doc-lv"><img src="https://media.mercola.com/assets/images/mercola/lv-dr-mercola.jpg"></div>
<div class="title">Read the Full Article for Free!</div>        
</div>
<div class="nl-frequency">
<label class="radio-button daily">
<input type="radio" name="radio" value="enHealthDailyNL" checked="checked">
<span class="label-visible">
Daily Newsletter
</span>
</label>
<label class="radio-button weekly">
<input type="radio" name="radio" value="enHealthWeeklyNL">
<span class="label-visible">
Weekly Newsletter <span>(Every Monday)</span>
</span>
</label>
<input type="hidden" name="ctl00$bcr$LimitedVisibility$nlFrequency" id="bcr_LimitedVisibility_nlFrequency" value="enHealthDailyNL" />
</div>
<div class="subscription-form">
<span class="subscribe-input">
<input name="ctl00$bcr$LimitedVisibility$emailAddress" type="text" value="Enter your email address" maxlength="100" id="bcr_LimitedVisibility_emailAddress" class="limited-textbox" onfocus="javascript:if(this.value==&#39;Enter your email address&#39;){this.value=&#39;&#39;}" onblur="javascript:if(this.value==&#39;&#39;){this.value=&#39;Enter your email address&#39;}" onkeypress="return ContinueSubscription(event,&#39;bcr_LimitedVisibility_Subscribe&#39;,&#39;bcr_LimitedVisibility_emailAddress&#39;)" />
</span>
<span id="bcr_LimitedVisibility_Loding" style="display: none; font-size: 14px; padding-top: 8px;">Loading Please Wait</span>
<img id="bcr_LimitedVisibility_wheel" alt="Loading Please Wait" style="display: none; margin: auto;" />
<input type="submit" name="ctl00$bcr$LimitedVisibility$Subscribe" value="Subscribe or Login" onclick="return showprogress(&#39;bcr_LimitedVisibility_Loding&#39;,&#39;bcr_LimitedVisibility_wheel&#39;,&#39;bcr_LimitedVisibility_Subscribe&#39;,&#39;bcr_LimitedVisibility_emailAddress&#39;);" id="bcr_LimitedVisibility_Subscribe" class="button" />
</div>
<p class="disclaimer"><em>You can unsubscribe at any time and I guarantee the privacy of your email. <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html" target="_blank"> View our privacy policy</a></em></p>
<div class="subtitle">Subscribe for FREE to the #1 Natural Health Newsletter or Login for Instant Access</div>
<div class="subscription-content">
<div class="subscription-guide">
<i class="fa fa-unlock"></i>
<p>Unlock censored health information that Google doesn't want you to read</p>
</div>
<div class="subscription-guide">
<i class="fa fa-shield"></i>
<p> Keep your privacy secure — we are one of the few websites that have banned all Google and Facebook scripts to help stop their surveillance capitalism</p>
</div>
<div class="subscription-guide">
<i class="fa fa-file-text"></i>
<p>Get access to all of Dr. Mercola's health articles, E-books and special reports</p>
</div>    
</div>
<div class="social-proof-wrap">
| <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html" target="_blank"> View our privacy policy</a>
</div>
<div class="subscription-content mob">
<div class="subscription-guide">
<h3>3 Reasons to Subscribe:</h3>
</div>
<div class="subscription-guide">
<p class="num">1</p>
<p>Unlock censored health information that Google doesn't want you to read</p>
</div>
<div class="subscription-guide">
<p class="num">2</p>
<p> Keep your privacy secure — we are one of the few websites that have banned all Google and Facebook scripts to help stop their surveillance capitalism</p>
</div>
<div class="subscription-guide">
<p class="num">3</p>
<p>Get access to all of Dr. Mercola's health articles, E-books and special reports</p>
</div>    
</div>
</div>
</div>
</div>
<div class="SpecialTagContent narrow-width"></div> 
<input type="hidden" name="ctl00$bcr$hdnRRPopUpDisplay" id="bcr_hdnRRPopUpDisplay" value="https://articles.mercola.com/Themes/Blogs/mercolaArticle/RegistrationPopUp.aspx" />
<input type="hidden" name="ctl00$bcr$hdnExitPopUpDisplay" id="bcr_hdnExitPopUpDisplay" value="https://articles.mercola.com/Themes/Blogs/mercolaArticle/RegistrationPopUpVWO-exit2.aspx" />
<div class="last-update narrow-width"><p></p></div> 
<div class="social-icons-bottom narrow-width">
<div style="clear: left;"></div>
<ul class="social-icons dontprint social-button-round">
<li class="share-count-total"><span data-share-counter>0</span></li>
<li data-social-btn="facebook" class="social-btn"><a></a></li>
<li data-social-btn="mailto" class="social-btn"><a href="#" class="mailtolink"></a></li>
<li data-social-btn="print" class="social-btn not-mobile"><a href="#"></a></li>
</ul>
<style>
.header.sticky-header .mobile-menu-icon { width: 4%; margin-right: 1.5%; }
.header.sticky-header .logo { width: 18.5% }
.header.sticky-header .search { width: 32%; }
.header.sticky-header .search { margin-right: 2%; }
.header.sticky-header .search input[type="text"]::placeholder { font-size: 15px; }
.header.sticky-header .login { width: 15.171%; float: right; }
.header.sticky-header .search { width: 31.244%; }
.social-sticky { opacity: 0; transition: opacity 0.5s; }
.has-sticky .social-sticky { position: fixed; opacity: 1; top: 5px; z-index: 3; transform: translate(175%,50%); width: 300px; text-align: center; }
.social-sticky .social-icons .share-count-total { font-size: 25px; }
.social-sticky .social-icons .share-count-total::after { font-size: 16px; top: -3px; margin-right: 4px; }
.social-sticky .social-icons .social-btn > a, 
.social-sticky .social-icons .social-btn > i { padding: 2px 4px; }
.blogs-social-button > .social-sticky, .fitness-social-button > .social-sticky, .articles-social-button > .social-sticky { display: none; padding: 0px;}
</style>
<div class="social-sticky">
<ul class="social-icons social-button-round">
<li class="share-count-total"><span data-share-counter>0</span></li>
<li data-social-btn="facebook" class="social-btn"><a></a></li>
<li data-social-btn="mailto" class="social-btn"><a href="#" class="mailtolink"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="bbcr_CommentsUpdatePanel">
</div>
<div id="bbcr_UpdateBanner">
<div class="clear"></div>
</div>
<div id="articleIS">
<div></div>
</div>
<div class="next-loading" style="margin:0px auto !important;padding-bottom:20px!important; width:110px!important;">
<img id="imgLoading1" style="display:none;margin:0px auto !important;" alt="Loading" src="https://media.mercola.com/Assets/images/text.gif" />
</div> 
</div>
</section>
<div class="gdpr-wrap" region_id="Sticky Footer">
<div class="top-button scrollToTop" data-jsid="scrollToTop">
<a href="#"><span>Top</span></a>
</div>
<script>
function createCookie(name, value, days) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toUTCString();
}
document.cookie = name + "=" + value + expires + "; domain=.mercola.com; path=/";
}
$('[data-jsid=pageContainer]').toggleClass('has-gdpr');
</script>
<div class="gdpr-container">
<p>By continuing to browse our site you agree to our use of cookies, revised <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html" target="_blank">Privacy Policy</a> and <a href="https://media.mercola.com/assets/html/terms/terms-conditions.html" target="_blank">Terms of Service</a>.</p>
<div class="agree-button"><p><a onclick="$('.gdpr-container').css('display', 'none'); createCookie('GDPRNotification', 0, 365); $('[data-jsid=pageContainer]').toggleClass('has-gdpr'); GDPRAudit(); ">I agree</a></p></div>
<div class="close-button" onclick="$('.gdpr-container').css('display', 'none'); createCookie('GDPRNotification', 0, 1); $('[data-jsid=pageContainer]').toggleClass('has-gdpr');"><p><a><i class="fa fa-times"></i></a></p></div>
</div>
<input type="hidden" name="ctl00$cdsf$hdnDate" id="cdsf_hdnDate" />
<input type="hidden" name="ctl00$cdsf$hdnEnddatetime" id="cdsf_hdnEnddatetime" />
<div id="cdsf_divcountdown" class="countdown" style="display:none;">
<div class="max-width-collapsed">
<div class="countdown-timer">
<div class="days">
<span id="cdsf_lblDays"></span><label id="lbldayslbl">Days</label></div>
<span id="spndayscolon" class="colon">:</span>
<div class="hours">
<span id="cdsf_lblHours"></span><label id="lblhrslbl">Hours</label></div>
<span id="spnhrscolon" class="colon">:</span>
<div class="minutes">
<span id="cdsf_lblMinutes"></span><label id="lblminlbl">Minutes</label></div>
<span id="spnmincolon" class="colon">:</span>
<div class="seconds">
<span id="cdsf_lblSeconds"></span><label id="lblseclbl">Seconds</label></div>
</div>
<div class="countdown-text">
<span id="cdsf_lblstickyfooternote"></span></div>
<div class="countdown-button">
<span id="cdsf_lblstickyButtonHTML"></span></div>
<div class="countdown-close" >
<a alt="alt"><i class="fa fa-times" aria-hidden="true" id="btnclose" onclick="onclickstickyfooter();"></i></a>
</div>
</div>
</div>
<div data-jsid="socialIconMobile" class="social-icons-mobile">
<ul class="dontprint social-mobile notdevice">
<li data-social-btn="breakingnews" class="social-btn breaking-news"><a class="breakingnew">Breaking<br/>News</a></li>
<li data-social-btn="facebook" class="social-btn"><a target="_blank"></a></li>
<li data-social-btn="mailto" class="social-btn"><a href="#" class="mailtolink">Email<br/>Article</a></li>
<li data-social-btn="sms" class="social-btn"><a href="#" class="smslink">Text<br/>Article</a></li>
</ul>
<script type="text/javascript">
function detectmob() { return !!(navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || navigator.userAgent.match(/Windows Phone/i)) } function isIOS() {
return !!(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i))
}
if (detectmob()) {
$('.social-mobile').removeClass('notdevice');
}
$(document).ready(function () {
addLinksToShareIcon();
});
function addLinksToShareIcon() {
var a = window.location.href;
a.indexOf("?") >= 0 && (a = a.substring(0, a.indexOf("?")));
a.indexOf("#") >= 0 && (a = a.substring(0, a.indexOf("#")));
$('ul.social-icons > li[data-social-btn="share-count"] > a, ul.social-mobile > li[data-social-btn="share-count"] > a').attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + encodeURIComponent(a))
$('ul.social-icons > li[data-social-btn="breakingnews"] > a, ul.social-mobile > li[data-social-btn="breakingnews"] > a').attr('href', 'https://blogs.mercola.com/sites/vitalvotes/default.aspx');
}
$('[data-jsid=pageContainer]').toggleClass('has-social');
</script>
<nav class="post-nav-mobile">
<div class="previous-article" data-jsid="mobileStickyPrevBtn"></div>
<div class="next-article" data-jsid="mobileStickyNextBtn" region_id="Next Article – Bottom Mobile"></div>
<div class="more-article" data-jsid="mobileStickyViewMoreBtn"></div>
</nav>
</div>
</div>
<header class="header Fixed notdevice" data-jsid="articlesHeader" region_id="Health Header">
<div class="max-width">
<div id="trigger-menu" class="mobile-menu-icon" data-jsid="articlesMobileMenuBtn">
<a href="#mobile-menu">
<i class="fa fa-bars" aria-hidden="true"></i>
</a>
</div>
<div id="sticky-trigger-icon" class="mobile-menu-icon">
<i class="fa fa-bars" aria-hidden="true"></i>
</div>
<div class="logo">
<figure>
<a href="https://www.mercola.com"><img src="//media.mercola.com/assets/images/mercola/mercola-logo-responsive.png" alt="Mercola.com" /></a>
</figure>
</div>
<div id="trigger-search" class="mobile-search-icon" data-jsid="articlesMobileSearchBtn">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
<div id="search" class="search" data-jsid="mobileSearch">  
<div class="search-form">
<div id="qmaster"></div>
</div>
</div>
<div class="sub-links">
<ul>
<li class="cart"><a href="https://www.mercolamarket.com/checkout/shoppingcart.aspx"><i class="fa fa-shopping-cart"></i>
Cart </a></li>
<li>
<div id="divlanguagedropdown" data-jsid="languageDropdown">
<div class="lang-globe">
<a>EN</a> <i class="fa fa-angle-down"></i>
<ul class="lang-dropdown">
<li><a href="https://german.mercola.com">Deutsch</a></li>
<li><a href="https://espanol.mercola.com">Español</a></li>
<li><a href="https://french.mercola.com">Français</a></li>
<li><a href="https://italiano.mercola.com">Italiano</a></li>
<li><a href="https://polish.mercola.com">Polski</a></li>
<li><a href="https://portuguese.mercola.com">Português</a></li>
<li><a href="https://russian.mercola.com">русский</a></li>
<li><a href="https://www.drmercola.cn">中文</a></li>
<li><a href="https://japanese.mercola.com">日本語</a></li>
<li><a href="https://korean.mercola.com">한국어</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
</li>
<li><a href="https://www.mercola.com/contact-us.htm" class="contact-us" onClick="s_objectID='Contact';">Contact Us</a></li>
<li class="cart">
</li>
</ul>
</div>
<div class="login">
<div class="logged-out">
<span class="sign-in"><a href="https://login.mercola.com/login.aspx?ReturnUrl=https%3a%2f%2farticles.mercola.com%2fsites%2farticles%2farchive%2f2020%2f04%2f21%2fbill-gates-political-power.aspx" target="_parent" data-jsid="mobileNavSignIn">Sign in</a></span>
<span class="join"><a href=" https://login.mercola.com/join/?ReturnUrl=https%3a%2f%2farticles.mercola.com%2fsites%2farticles%2farchive%2f2020%2f04%2f21%2fbill-gates-political-power.aspx&source=Articles" target="_parent" data-jsid="mobileNavJoin">Join</a> </span>
</div>
<!-- end login and sign out-->
</div>
</div>
</header>
<nav class="desktop-menu" data-jsid="articlesDesktopMenu">
<div class="sticky-trigger-icon"> <a class="sticky-trigger" href="#" onclick="javascript: return false;"></a> 
<div class="main-menu-bg">
<nav class="main-menu max-width-collapsed">
<ul class="clearfix">
<li><a href="https://blogs.mercola.com/sites/vitalvotes/default.aspx" onClick="s_objectID='Breaking News Nav';">Breaking News</a></li>
<li><a href="https://www.mercola.com/" onClick="s_objectID='Health Nav';">Health <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu" region_id="Health Top Nav">
<li><a href="https://articles.mercola.com/healthy-body-hacks.aspx">Body Hacks</a></li>
<li><a href="https://articles.mercola.com/common-health-questions.aspx">Common Health Questions </a></li>
<li><a href="https://articles.mercola.com/gardening.aspx">Gardening Tips</a></li>
<li><a href="https://articles.mercola.com/herbal-oils.aspx">Herbal Oils</a></li>
<li><a href="https://articles.mercola.com/herbs-spices.aspx">Herbs and Spices</a></li>
<li><a href="https://www.mercola.com/nutritionplan/index.htm">Nutrition Plan</a></li>
<li><a href="https://www.mercola.com/downloads/bonus/free-reports.htm">Special Reports</a></li>
<li><a href="https://articles.mercola.com/teas.aspx">Teas</a></li>
<li><a href="https://interviews.mercola.com/">Videos</a></li>
<li><a href="https://articles.mercola.com/vitamins-supplements.aspx">Vitamins and Supplements</a></li>
</ul>
</li>
<li><a href="https://healthypets.mercola.com/" onClick="s_objectID='Pets Nav';">Pets <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu" region_id="Pets Health Top Nav">
<li><a href="https://healthypets.mercola.com/sites/Newsletter/Healthypets/Newsletter-Archive.aspx">Articles</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/recognition-award-winners.aspx">Game Changer Award</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/pets-special-offers.aspx">Interactive Guides</a></li>
<li><a href="https://petfoodfacts.mercola.com/">Pet Food Facts</a></li>
<li><a href="https://healthypets.mercola.com/raw-food-101.aspx">Raw Food 101</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/videos.aspx">Videos</a></li>
</ul>
</li>
<li><a href="https://fitness.mercola.com/" onClick="s_objectID='Fitness Nav';">Fitness <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu" region_id="Fitness Top Nav">
<li><a href="https://fitness.mercola.com/">Articles</a></li>
<li><a href="https://fitness.mercola.com/exercises.aspx">Exercises</a></li>
<li><a href="https://fitness.mercola.com/sites/fitness/fitness-guides.aspx" class="new">Fitness Guides</a></li>
<li><a href="https://fitness.mercola.com/fitness-plan/pre-workout/getting-started.aspx">Fitness Plan</a></li>
<li><a href="https://fitness.mercola.com/sites/fitness/videos.aspx">Videos</a></li>
</ul>
</li>
<li><a href="https://foodfacts.mercola.com/" onClick="s_objectID='Food Facts Nav';">Food Facts</a>
</li>
<li><a href="https://articles.mercola.com/sites/Newsletter/NewsLetter-Archive.aspx" onclick="s_objectID='Article Archive';">Articles</a></li>
</li>
<li class="current-item shop-link-ads"><a href="https://www.mercolamarket.com/">Shop<p class="ad-label">(Advertisement)</p></a></li>
<li class="about-item"><a href="https://www.mercola.com/forms/background.htm" onClick="s_objectID='About Dr. Mercola Nav';">About <br />Dr. Mercola</a></li>
</ul>
</nav>
</div>
</div><!-- end wrap sticky trigger icon -->
</nav>
<nav id="mobile-menu" class="mm-theme-dark mm-effect-menu-slide mm-border-full" data-jsid="articlesMobileNav">
<ul>
<li class="lang-mobile"><span>English</span>
<ul>
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Select Language</a></li>
<li><a href="https://german.mercola.com">Deutsch</a></li>
<li><a href="https://espanol.mercola.com">Español</a></li>
<li><a href="https://french.mercola.com">Français</a></li>
<li><a href="https://italiano.mercola.com">Italiano</a></li>
<li><a href="https://polish.mercola.com">Polski</a></li>
<li><a href="https://portuguese.mercola.com">Português</a></li>
<li><a href="https://russian.mercola.com">русский</a></li>
<li><a href="https://www.drmercola.cn">中文</a></li>
<li><a href="https://japanese.mercola.com">日本語</a></li>
<li><a href="https://korean.mercola.com">한국어</a></li>
</ul>
</li>
<li class="shop-link-ads"><a href="https://www.mercolamarket.com/">Shop<p class="ad-label">(Advertisement)</p></a></li>
<li><a href="https://blogs.mercola.com/sites/vitalvotes/default.aspx" onClick="s_objectID='Breaking News Nav';">Breaking News</a></li>
<li><a href="https://www.mercola.com/" onClick="s_objectID='Health Nav';">Health</a>
<ul class="sub-mobile-menu" region_id="Health Top Nav">
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Health</a></li>
<li><a href="https://articles.mercola.com/healthy-body-hacks.aspx">Body Hacks</a></li>
<li><a href="https://articles.mercola.com/common-health-questions.aspx">Common Health Questions </a></li>
<li><a href="https://articles.mercola.com/gardening.aspx">Gardening Tips</a></li>
<li><a href="https://articles.mercola.com/herbal-oils.aspx">Herbal Oils</a></li>
<li><a href="https://articles.mercola.com/herbs-spices.aspx">Herbs and Spices</a></li>
<li><a href="https://www.mercola.com/nutritionplan/index.htm">Nutrition Plan</a></li>
<li><a href="https://www.mercola.com/downloads/bonus/free-reports.htm">Special Reports</a></li>
<li><a href="https://articles.mercola.com/teas.aspx">Teas</a></li>
<li><a href="https://interviews.mercola.com/">Videos</a></li>
<li><a href="https://articles.mercola.com/vitamins-supplements.aspx">Vitamins and Supplements</a></li>
</ul>
</li>
<li><a href="https://healthypets.mercola.com/" onClick="s_objectID='Pets Nav';"><span>Pets</span></a>
<ul class="sub-mobile-menu" region_id="Pets Health Top Nav">
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Pets</a></li>
<li><a href="https://healthypets.mercola.com/sites/Newsletter/Healthypets/Newsletter-Archive.aspx">Articles</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/recognition-award-winners.aspx">Game Changer Award</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/pets-special-offers.aspx">Interactive Guides</a></li>
<li><a href="https://petfoodfacts.mercola.com/">Pet Food Facts</a></li>
<li><a href="https://healthypets.mercola.com/raw-food-101.aspx">Raw Food 101</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/videos.aspx">Videos</a></li>
</ul>
</li>
<li><a href="https://fitness.mercola.com/" onClick="s_objectID='Fitness Nav';"><span>Fitness</span></a>
<ul class="sub-mobile-menu" region_id="Fitness Top Nav">
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Fitness</a></li>
<li><a href="https://fitness.mercola.com/">Articles</a></li>
<li><a href="https://fitness.mercola.com/exercises.aspx">Exercises</a></li>
<li><a href="https://fitness.mercola.com/sites/fitness/fitness-guides.aspx" class="new">Fitness Guides</a></li>
<li><a href="https://fitness.mercola.com/fitness-plan/pre-workout/getting-started.aspx">Fitness Plan</a></li>
<li><a href="https://fitness.mercola.com/sites/fitness/videos.aspx">Videos</a></li>
</ul>
</li>
<li><a href="https://foodfacts.mercola.com/" onClick="s_objectID='Food Facts Nav';">Food Facts</a></li>
<li><a href="https://articles.mercola.com/sites/Newsletter/NewsLetter-Archive.aspx" onclick="s_objectID='Article Archive';">Articles</a></li>
<li><a href="https://www.mercola.com/forms/background.htm" onClick="s_objectID='About Dr. Mercola Nav';">About Dr. Mercola</a></li>
<li><a href="https://www.mercola.com/contact-us.htm" onClick="s_objectID='Contact Us Nav';"> Contact Us </a> </li>
<li><span>Disclaimer</span>
<ul>
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Disclaimer</a></li>
<li class="disclaimer">
<span>
<p>Disclaimer: The entire contents of this website are based upon the opinions of Dr. Mercola, unless otherwise noted. Individual articles are based upon the opinions of the respective author, who retains copyright as marked. The information on this website is not intended to replace a one-on-one relationship with a qualified health care professional and is not intended as medical advice. It is intended as a sharing of knowledge and information from the research and experience of Dr. Mercola and his community. Dr. Mercola encourages you to make your own health care decisions based upon your research and in partnership with a qualified health care professional. If you are pregnant, nursing, taking medication, or have a medical condition, consult your health care professional before using products based on this content.</p>
<p>If you want to use an article on your site please <a href="https://www.mercola.com/Citations/index.htm">click here</a>. This content may be copied in full, with copyright, contact, creation and information intact, without specific permission, when used only in a not-for-profit format. If any other use is desired, permission in writing from Dr. Mercola is required.</p>
<p class="centered-text"><a href="https://media.mercola.com/assets/html/terms/terms-conditions.html">Terms & Conditions</a> | <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html">Updated Privacy Policy</a> | <a href="https://articles.mercola.com/sitemap.aspx">Sitemap</a></p>
<p class="centered-text">&copy; 1997-2021 Dr. Joseph Mercola. All Rights Reserved.</p>
</span>
</li>
</ul>
</li>
<li><span> Charities and Organizations</span>
<ul>
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1"> Charities and Organizations</a></li>
<li><a href="http://www.organicconsumers.org/" target="_blank" rel="nofollow">Organic Consumers Association</a></li>
<li><a href="https://www.nvic.org/" target="_blank" rel="nofollow">NVIC</a></li>
<li><a href="http://www.toxicteeth.org/" target="_blank" rel="nofollow">Consumers for Dental Choice</a></li>
<li><a href="http://regenerationinternational.org/" target="_blank" rel="nofollow">Regeneration International</a></li>
<li><a href="http://www.grassrootshealth.net/" target="_blank" rel="nofollow">Grassroots Health Nutrient Research Institute</a></li>
<li><a href="http://www.fluoridealert.org/" target="_blank" rel="nofollow">Fluoride Alert</a></li>
<li><a href="http://www.nutritionadvocacy.org/" target="_blank" rel="nofollow">Center for Nutrition Advocacy</a></li>
<li><a href="http://www.cornucopia.org/" target="_blank" rel="nofollow">Cornucopia Institute</a></li>
<li><a href="http://www.anh-usa.org/" target="_blank" rel="nofollow">Alliance for Natural Health USA</a></li>
<li><a href="https://responsibletechnology.org/" target="_blank" rel="nofollow">Institute for Responsible Technology</a></li>
<li><a href="https://caminosdeagua.org/en/home" target="_blank" rel="nofollow">Caminos de Agua</a></li>
<li><a href="http://organicandnatural.org/" target="_blank" rel="nofollow">Organic and Natural</a></li>
<li><a href="http://abc.herbalgram.org/site/PageServer" target="_blank" rel="nofollow">American Botanical Council</a></li>
<li><a href="http://www.ifoam.bio/" target="_blank" rel="nofollow">IFOAM - Organics International</a></li>
<li><a href="https://canwinstitute.org/" target="_blank" rel="nofollow">CANWI</a></li>
<li><a href="http://www.mrsasurvivors.org/" target="_blank" rel="nofollow">MRSA Survivors Network</a></li>
<li><a href="http://www.rabieschallengefund.org/" target="_blank" rel="nofollow">Rabies Challenge Fund</a></li>
<li><a href="http://www.ahvmf.org/" target="_blank" rel="nofollow">AHVMF</a></li>
</ul>
</li>
<li><a href="https://www.mercola.org/" target="_blank">Mercola.org</a></li>
<li class="mobile"> <a href="https://www.mercolamarket.com/pages/FAQ.aspx" target="_parent">FAQ</a> </li>
<li class="mobile"><a href="https://login.mercola.com/login.aspx?ReturnUrl=https%3a%2f%2farticles.mercola.com%2fsites%2farticles%2farchive%2f2020%2f04%2f21%2fbill-gates-political-power.aspx" target="_parent" data-jsid="mobileNavSignIn">Sign in</a></li>
<li class="mobile"><a href=" https://login.mercola.com/join/?ReturnUrl=https%3a%2f%2farticles.mercola.com%2fsites%2farticles%2farchive%2f2020%2f04%2f21%2fbill-gates-political-power.aspx&source=Articles" target="_parent" data-jsid="mobileNavJoin">Join</a> </li>
</ul>
</nav>
<div class="footer-content">
<section class="bottom-subscription">
<div class="max-width">
<div class="subscription-form">
<div class="subscription-label">
<label>Subscribe to the FREE #1 Natural Health Newsletter</label>
</div>
<div class="subscription-input">
<input name="ctl00$NLSubscriptionBottom$emailAddress" type="text" value="Enter your email address" maxlength="100" id="NLSubscriptionBottom_emailAddress" onfocus="javascript:if(this.value==&#39;Enter your email address&#39;){this.value=&#39;&#39;}" onblur="javascript:if(this.value==&#39;&#39;){this.value=&#39;Enter your email address&#39;}" onkeypress="return ContinueSubscription(event,&#39;NLSubscriptionBottom_Subscribe&#39;,&#39;NLSubscriptionBottom_emailAddress&#39;)" />
<input type="hidden" name="ctl00$NLSubscriptionBottom$hdnStickyFooterSubscriptionSource" id="NLSubscriptionBottom_hdnStickyFooterSubscriptionSource" />
</div>
<div style="display: none;">
<span id="NLSubscriptionBottom_Loding" class="MsgBoardStyle" style="display: none;
font-size: 14px; padding-top: 8px;">Loading Please Wait</span>
<img src="/themes/mercola/images/loadingDotDot.gif" id="NLSubscriptionBottom_wheel" alt="Loading Please Wait" style="display: none" />
</div>
<div class="subscription-button">
<input type="submit" name="ctl00$NLSubscriptionBottom$Subscribe" value="Subscribe Now!" onclick="return showprogress(&#39;NLSubscriptionBottom_Loding&#39;,&#39;NLSubscriptionBottom_wheel&#39;,&#39;NLSubscriptionBottom_Subscribe&#39;,&#39;NLSubscriptionBottom_emailAddress&#39;);" id="NLSubscriptionBottom_Subscribe" class="button action subscribe-button" />
</div>
</div>
<div class="social-media">
<p class="title">Connect with Dr. Mercola</p>
<a href="https://www.facebook.com/doctor.health" target="_blank"><i class="fa fa-facebook-f"></i></a>
<a href="https://www.instagram.com/drmercola/" target="_blank"  class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/instagram-icon.png" alt="Instagram" /></a>
<a href="https://twitter.com/mercola" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://mewe.com/p/dr.josephmercola" target="_blank"><img src="https://media.mercola.com/assets/images/mercola/mewe-icon.png" alt="MeWe" /></a>
<a href="https://parler.com/profile/Drmercola/posts" target="_blank"><img src="https://media.mercola.com/assets/images/mercola/parler-icon.png" alt="Parler" /></a>
<a href="https://gab.com/Mercola" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/gab-icon.png" alt="Gab" /></a>
<a href="https://t.me/DoctorMercola" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/telegram-icon.png" alt="Telegram" /></a>
<a href="https://www.mercola.com/snapchat.htm" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/snapchat-icon.png" alt="Snapchat" /></a>
<a href="https://www.reddit.com/r/Dr_Mercola/" target="_blank"><i class="fa fa-reddit"></i></a>
<a href="https://www.youtube.com/mercola" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://www.bitchute.com/channel/ySITC1RcRsOS/" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/bitchute-icon.png" alt="BitChute"></a>
<a href="https://brandnewtube.com/@Mercola" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/brandnewtube-icon.png" alt="BrandNewTube"></a> 
<a href="https://www.mercola.com/downloads/podcast.htm" target="_blank"><i class="itunes-icon"></i></a>
<a href="https://products.mercolamarket.com/deals/sms-messaging/" target="_blank"><i class="sms-icon"></i></a>
<a href="https://articles.mercola.com/sites/articles/rss.aspx" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div>
</section>
<footer class="footer-partners">
<div class="max-width">
<ul class="title">Mercola proudly supports these charities and organizations.</ul>
<ul>
<li><a href="http://www.organicconsumers.org/" target="_blank" rel="nofollow">Organic Consumers Association</a></li>
<li><a href="https://www.nvic.org/" target="_blank" rel="nofollow">National Vaccine Information Center</a></li>
<li><a href="http://www.toxicteeth.org/" target="_blank" rel="nofollow">Mercury Free Dentistry</a></li>
<li><a href="http://regenerationinternational.org/" target="_blank" rel="nofollow">Regeneration International</a></li>
<li><a href="http://www.grassrootshealth.net/" target="_blank" rel="nofollow">Grassroots Health Nutrient Research <div style="text-indent: 1em;">Institute</div></a></li>
<li><a href="http://www.fluoridealert.org/" target="_blank" rel="nofollow">Fluoride Alert</a></li>
</ul>
<ul>
<li><a href="http://www.nutritionadvocacy.org/" target="_blank" rel="nofollow">Center for Nutrition Advocacy</a></li>
<li><a href="http://www.cornucopia.org/" target="_blank" rel="nofollow">Cornucopia Institute</a></li>
<li><a href="http://www.anh-usa.org/" target="_blank" rel="nofollow">Alliance for Natural Health USA</a></li>
<li><a href="https://responsibletechnology.org/" target="_blank" rel="nofollow">Institute for Responsible Technology</a></li>
<li><a href="https://caminosdeagua.org/en/home" target="_blank" rel="nofollow">Caminos de Agua</a></li>
<li><a href="http://organicandnatural.org/" target="_blank" rel="nofollow">Organic and Natural</a></li>
<li><a href="http://abc.herbalgram.org/site/PageServer" target="_blank" rel="nofollow">American Botanical Council</a></li>
</ul>
<ul>
<li><a href="http://www.ifoam.bio/" target="_blank" rel="nofollow">IFOAM - Organics International</a></li>
<li><a href="https://canwinstitute.org/" target="_blank" rel="nofollow">CANWI</a></li>
<li><a href="http://www.mrsasurvivors.org/" target="_blank" rel="nofollow">MRSA Survivors Network</a></li>
<li><a href="http://www.rabieschallengefund.org/" target="_blank" rel="nofollow">Rabies Challenge Fund</a></li>
<li><a href="http://www.ahvmf.org/" target="_blank" rel="nofollow">AHVMF</a></li>
</ul>      
</div>
</footer>
<footer class="footer" data-js-cat-display="disclaimer">
<div class="max-width">
<div class="footer-links">
<ul>
<li><p class="title"><strong>Inside Mercola.com</strong></p></li>
<li><a href="https://www.mercola.com/forms/background.htm">About Dr. Mercola</a></li>
<li><a href="https://www.mercola.com/contact-us.htm">Contact Us</a></li>
<li><a href="https://www.mercola.com/employment/index.aspx">Employment Opportunities</a></li>
<li><a href="https://espanol.mercola.com/">En Espanol</a></li>
<li><a href="https://www.mercola.com/">Health Articles</a></li>
<li><a href="https://articles.mercola.com/videos.aspx">Health Videos</a></li>
<li><a href="https://www.mercola.com/pressroom/about.htm#media">Media Inquiries</a></li>
</ul>
<ul>
<li><p class="title"><strong>&nbsp;</strong></p></li>
<li><a href="https://www.mercola.com/Help/faq/community.htm">Mercola Community FAQ</a></li>
<li><a href="https://www.mercola.org/">Mercola Social Responsibility</a></li>
<li><a href="https://www.mercola.com/pressroom/about.htm">Press Room</a></li>
<li><a href="https://www.mercola.com/Downloads/bonus/free-reports.aspx">Special Reports</a></li>
<li><a href="https://media.mercola.com/assets/html/terms/terms-conditions.html">Terms & Conditions</a></li>
<li><a href="https://media.mercola.com/assets/html/privacy/security_privacy.html">Updated Privacy Policy</a></li>
</ul>
<ul>
<li><p class="title"><strong>Special Info Sites</strong></p></li>
<li><a href="https://aspartame.mercola.com">Aspartame</a></li>
<li><a href="https://cancer.mercola.com">Cancer</a></li>
<li><a href="https://fitness.mercola.com">Fitness</a></li>
<li><a href="https://fluoride.mercola.com">Fluoride</a></li>
<li><a href="https://fructose.mercola.com">Fructose/Sugar</a></li>
<li><a href="https://gmo.mercola.com">GMO</a></li>
</ul>
<ul>
<li><p class="title"><strong>&nbsp;</strong></p></li>
<li><a href="https://mercury.mercola.com/">Mercury</a></li>
<li><a href="https://nutritionaltype.mercola.com/">Nutritional Typing</a></li>
<li><a href="https://healthypets.mercola.com">Pets</a></li>
<li><a href="https://vaccines.mercola.com/">Vaccines</a></li>
<li><a href="https://vitamind.mercola.com/">Vitamin D</a></li>
</ul>
</div>
<p><strong>Disclaimer:</strong> The entire contents of this website are based upon the opinions of Dr. Mercola, unless otherwise noted. Individual articles are based upon the opinions of the respective author, who retains copyright as marked. The information on this website is not intended to replace a one-on-one relationship with a qualified health care professional and is not intended as medical advice. It is intended as a sharing of knowledge and information from the research and experience of Dr. Mercola and his community. Dr. Mercola encourages you to make your own health care decisions based upon your research and in partnership with a qualified health care professional. If you are pregnant, nursing, taking medication, or have a medical condition, consult your health care professional before using products based on this content.</p>
<p>If you want to use an article on your site please <a href="https://www.mercola.com/Citations/index.htm">click here</a>. This content may be copied in full, with copyright, contact, creation and information intact, without specific permission, when used only in a not-for-profit format. If any other use is desired, permission in writing from Dr. Mercola is required.</p>
<p class="centered-text"><a href="https://media.mercola.com/assets/html/terms/terms-conditions.html">Terms & Conditions</a> | <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html">Updated Privacy Policy</a> | <a href="https://articles.mercola.com/sitemap.aspx">Sitemap</a></p>
<p class="centered-text">&copy; 1997-2021 Dr. Joseph Mercola. All Rights Reserved.</p>
</div>
</footer>
<footer class="footer-seal">
<div class="max-width">
<ul><li class="col span_1_of_5"><div><a href="https://www.bbb.org/chicago/business-reviews/vitamins-and-food-supplements/mercola-health-resources-llc-in-hoffman-estates-il-22002555/#sealclick" target="_blank" rel="nofollow"><img class="mlazyload" data-mlazyload-src="https://seal-chicago.bbb.org/seals/blue-seal-280-80-bbb-22002555.png" style="border: 0;" alt="Mercola Health Resources, LLC BBB Business Review" /></a></div></li><li class="col span_1_of_5"><div><!-- McAfee SECURE Engagement Trustmark for articles.mercola.com --> <a target="_blank" href="https://www.mcafeesecure.com/verify?host=articles.mercola.com"><img border="0" class="mlazyload" data-mlazyload-src="//cdn.ywxi.net/meter/articles.mercola.com/102.svg" width="120" height="50" title="McAfee SECURE sites help keep you safe from identity theft, credit card fraud, spyware, spam, viruses and online scams." alt="McAfee SECURE sites help keep you safe from identity theft, credit card fraud, spyware, spam, viruses and online scams." oncontextmenu="window.open('https://www.mcafeesecure.com/verify?host=articles.mercola.com');return false;"></a> <!-- End McAfee SECURE Engagement Trustmark for articles.mercola.com --></div></li><li class="col span_1_of_5"><div><div><a href="//privacy.truste.com/privacy-seal/validation?rid=25d2a2d6-712e-4176-8b4f-67002e042b9f" title="TRUSTe online privacy certification" target="_blank"><img style="border: none" class="mlazyload" data-mlazyload-src="//privacy-policy.truste.com/privacy-seal/seal?rid=25d2a2d6-712e-4176-8b4f-67002e042b9f" alt="TRUSTe online privacy certification"/></a></div></div></li><div class="clear"></div></ul>
</div>
<div class="footer-clear"></div>
</footer>
</div><!--end footer -->
</div><!-- end #page -->
<div id="hiddenforms_Updatehiddenforms">
<input type="hidden" name="ctl00$hiddenforms$hdnShare" id="hiddenforms_hdnShare" />
</div>
<div class="hidden">
</div>
<script src="//media.mercola.com/assets/js/comserver/mercolapagespeed.js"></script>
<script>
$(function () {
$.getScript("//media.mercola.com/assets/js/comserver/mercolalibrary.js?v=20210508", function () {
$.getScript("//media.mercola.com/assets/js/comserver/mercolascript.js?v=20210508", function(){
if(typeof csPageSpeedOptimizationPageLoad == "function") {
csPageSpeedOptimizationPageLoad();
}
});
});
});
</script>
<div class="modal-wrapper" data-jsid="modalWrapper" data-jsutil="modal">
<div class="modal-content-container" data-jsid="modalContentContainer">
<div id="modal-login" class="modal-content" data-jsmodal-content="login">
<span data-jsid="modalCloseBtn" class="modal-close-btn">&times;</span>
<p>Please <a href="https://login.mercola.com/login.aspx?ReturnUrl=https://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx" id="endScripts_loginLinkbtn">Sign in</a> or <a href="https://login.mercola.com/join/default.aspx?ReturnUrl=https://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx" id="endScripts_loginRegister">Join</a> to continue.</p>
</div>
</div>
<div class="modal-overlay" data-jsid="modalOverlay"></div>
</div>
<input type="number" id="shareCountContainer" value="0" disabled style="visibility: hidden; display: none;" />
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2E94B4EF" />
</div>
<script type="text/javascript">
//<![CDATA[
$('.shop-link-ads').show();$('#bcr_OuterpnlVideo').prepend('<iframe id="bcr_VideoFrame" height="470px" width="100%" allowfullscreen="allowfullscreen" frameborder="0" class="VideoFrame" src="https://articles.mercola.com/themes/blogs/mercola/VideoPanel.aspx?PostID=991368&v=20210508" onload="ResizeVideo();"></iframe>');//]]>
</script>
<script type="text/javascript"> if (typeof window.JSON === 'undefined') { document.write('<script src="//media.mercola.com/js/json2.js"><\/script>'); }</script>
<script src="//media.mercola.com/js/jquery.history.js" type="text/javascript"></script>
<script type="text/javascript">
(function(window, undefined) {
// Check Location
if (document.location.protocol === 'file:') {
// alert
('The HTML5 History API (and thus History.js) do not work on files, please upload it to a server.');
}
var initialURL;
var popped = (window.history.state != null), initialURL = location.href;
window.onpopstate = function(event) {
var counter = 0;
var everPushedSomething = false;
var initialLoad = document.getElementById('hdninitiaload').value;
var onloadPop = !everPushedSomething && location.href == initialURL;
if (onloadPop) { counter = 1; }
if (initialLoad == 'true') { counter = counter + 1; }
everPushedSomething = true;
if (counter != 2) { window.open(location.href, '_self'); }
}
// Bind to State Change
History.Adapter.bind(window, 'statechange', function() { // Note: We are using statechange instead of popstate
// Log the State
var State = History.getState(); // Note: We are using History.getState() instead of event.state
//    History.log('statechange:', State.data, State.title, State.url);
});
})(window);
</script>
<script type="text/javascript">
function csPageSpeedOptimizationPageLoad(sender, args) {
if(typeof CSPost_pageLoad == "function") {
CSPost_pageLoad(sender, args);
CountdownNCheckcookie();
}
}
function pageLoad(sender, args) {
csPageSpeedOptimizationPageLoad(sender, args);
}
</script>
<script>function GDPRAudit() {$.ajax({ url: '/sites/gdpraudit.aspx', dataType: 'text', success: function (data) { }, error: function (e) {console.log('GDPR Audit log fail'); }});}</script>
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description
rdf:about="http://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx"
dc:identifier="http://articles.mercola.com/sites/articles/archive/2020/04/21/bill-gates-political-power.aspx"
dc:title="Bill Gates — Most Dangerous Philanthropist in Modern History?"
trackback:ping="http://articles.mercola.com/sites/articles/trackback.ashx?PostID=991368" />
</rdf:RDF>
-->
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</form>
</div>
<script data-cfasync="false" type="text/javascript">_satellite.pageBottom();</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"64c24d1a2d805af3","version":"2021.4.0","si":10}'></script>
</body>
</html>
