<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en-us" lang="en-us">
<meta charset="UTF-8" />
<head id="Head1"><title>
How COVID-19 'Vaccines' May Destroy the Lives of Millions
</title><meta http-equiv="Page-Enter" content="blendTrans(Duration=0.2)" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" /><meta property="fb:pages" content="114205065589" /><meta name="description" content="Many commonly reported side effects from the COVID-19 gene therapy &#39;vaccines&#39; appear to be caused by brain inflammation." />
<meta name="GENERATOR" content="CommunityServer 2008.5 SP1 (Debug Build: 31106.3070)" />
<link rel="canonical" href="https://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx" />
<link rel="pingback" href="http://articles.mercola.com/sites/articles/pingback.aspx" />
<link rel="shortcut icon" type="image/ico" href="//media.mercola.com/assets/images/mercola/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Articles (RSS 2.0)" href="http://articles.mercola.com/sites/articles/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Articles - All Comments (RSS 2.0)" href="http://articles.mercola.com/sites/articles/rsscomments.aspx"  />
<link rel="alternate" type="application/rss+xml" title="How COVID-19 &#39;Vaccines&#39; May Destroy the Lives of Millions - Comments for this post (RSS 2.0)" href="http://articles.mercola.com/sites/articles/rsscomments.aspx?PostID=1056558"  />
<link rel="alternate" type="application/rss+xml" title="Dr. Mercola&#39;s Announcements (RSS 2.0)" href="/members/Dr.-Mercola/announcements/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Dr. Mercola&#39;s Comments (RSS 2.0)" href="/members/Dr.-Mercola/comments/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Dr. Mercola&#39;s Activities (RSS 2.0)" href="/members/Dr.-Mercola/activities/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Dr. Mercola&#39;s Friends Activity (RSS 2.0)" href="/members/Dr.-Mercola/activities/friendrss.aspx"  />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="format-detection" content="telephone=no">
<meta name="twitter:card" content="summary_large_image"/>
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff2" href="https://media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.woff2" crossorigin="" />
<link rel="preload" as="font" type="font/woff" href="https://media.mercola.com/assets/fonts/fontawesome-webfont.woff" crossorigin="" />
<style>@font-face{font-family:'Roboto';font-style:normal;font-weight:500;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.eot);src:local('Roboto Medium'),local('Roboto-Medium'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500.svg#Roboto') format('svg')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.eot);src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-500italic.svg#Roboto') format('svg')}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.eot);src:local('Roboto Bold'),local('Roboto-Bold'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-700.svg#Roboto') format('svg')}@font-face{font-family:'Roboto';font-style:normal;font-weight:900;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.eot);src:local('Roboto Black'),local('Roboto-Black'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900.svg#Roboto') format('svg')}@font-face{font-family:'Roboto';font-style:italic;font-weight:900;font-display:swap;src:url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.eot);src:local('Roboto Black Italic'),local('Roboto-BlackItalic'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.eot?#iefix') format('embedded-opentype'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.woff2) format('woff2'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.woff) format('woff'),url(//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.ttf) format('truetype'),url('//media.mercola.com/assets/fonts/roboto/roboto-v20-latin-900italic.svg#Roboto') format('svg')}@font-face{font-family:'FontAwesome';src:url(//media.mercola.com/assets/fonts/fontawesome-webfont.eot);src:url(//media.mercola.com/assets/fonts/fontawesome-webfont.eot) format("embedded-opentype"),url(//media.mercola.com/assets/fonts/fontawesome-webfont.woff) format("woff"),url(//media.mercola.com/assets/fonts/fontawesome-webfont.ttf) format("truetype"),url(//media.mercola.com/assets/fonts/fontawesome-webfont.svg) format("svg");font-weight:400;font-style:normal;font-display:swap}</style>
<link type="text/css" rel="stylesheet" media="screen,print" href="//media.mercola.com/assets/css/comserver/articles-post.css?v=20210320" /> 
<style>.top-banner img { width: 100%; margin-bottom: 18px; }
@media screen and (min-width: 700px) { .mobile-image { display: none; } }
@media screen and (max-width: 699px) { .desktop-image { display: none; } }</style>
<script src="//media.mercola.com/assets/js/comserver/mercolajquery1.js"></script>
<link rel="image_src" href="https://media.mercola.com/ImageServer/Public/2021/January/FB/covid-19-vaccine-gene-therapy-fb.jpg" /><link rel="image_src" href="https://media.mercola.com/ImageServer/Public/2021/January/FB/covid-19-vaccine-gene-therapy2-fb.jpg" />
<meta id="HeaderRegion_MetaOGImage" property="og:image" content="https://media.mercola.com/ImageServer/Public/2021/January/FB/covid-19-vaccine-gene-therapy-fb.jpg"></meta>
<meta id="HeaderRegion_MetaOGTitle" property="og:title" content="How COVID-19 &#39;Vaccines&#39; May Destroy the Lives of Millions"></meta>
<meta property="og:type" content="article" />
<meta id="HeaderRegion_MetaOGUrl" property="og:url" content="http://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx"></meta>
<meta id="HeaderRegion_MetaOGDescription" property="og:description" content="Many commonly reported side effects from the COVID-19 gene therapy &#39;vaccines&#39; appear to be caused by brain inflammation."></meta>
<meta property="og:site_name" content="Mercola.com" />
<meta id="HeaderRegion_MetaAppID" property="fb:app_id" content="366062120070531"></meta>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mercola" />
<meta name="twitter:creator" content="@mercola" />
<meta name="twitter:domain" content="Articles.Mercola.com" />
<meta id="HeaderRegion_MetaTwitterTitle" name="twitter:title" content="How COVID-19 &#39;Vaccines&#39; May Destroy the Lives of Millions"></meta>
<meta id="HeaderRegion_MetaTwitterDescription" name="twitter:description" content="Many commonly reported side effects from the COVID-19 gene therapy &#39;vaccines&#39; appear to be caused by brain inflammation."></meta>
<meta id="HeaderRegion_MetaTwitterImage" name="twitter:image:src" content="https://media.mercola.com/ImageServer/Public/2021/January/FB/covid-19-vaccine-gene-therapy-fb.jpg"></meta>
<meta id="HeaderRegion_MetaTwitterUrl" name="twitter:url" content="https://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx"></meta> 
<meta name="googlebot" content="noindex" />
<meta class="swiftype" name="description" data-type="string" content="Not a vaccine in the medical definition, the COVID-19 &#39;vaccine&#39; is really an experimental gene therapy that could end up killing large numbers of people and disabling exponentially more. Find out who may be at highest risk of dying from the COVID-19 mRNA vaccines, including the 35 conditions that could place you at a much higher risk of serious side effects." />
<meta class="swiftype" name="sortdate" data-type="date" content="20210214" />
<meta class="swiftype" name="domain" data-type="enum" content="articles.mercola.com" />
<meta class="swiftype" name="lang" data-type="enum" content="en" />
<meta class="swiftype" name="result_group" data-type="enum" content="Health Articles" />
<script data-cfasync="false" type="text/javascript">var mercolaData = { "pageinfo": { "sitesection": "health", "sitesection1": "articles", "sitesection2": "" }, "user": { "userloggedin": "no", "customerclass": "visitor","subscriber":"no", "daysSubscribed": "0"}}; var mercolaEntity = { "entity": { "pageType": "Post", "pageUrl": "https://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx", "id": "1056558-health", "name": "How COVID-19 'Vaccines' May Destroy the Lives of Millions", "description": "Not a vaccine in the medical definition, the COVID-19 'vaccine' is really an experimental gene therapy that could end up killing large numbers of people and disabling exponentially more. Find out who may be at highest risk of dying from the COVID-19 mRNA vaccines, including the 35 conditions that could place you at a much higher risk of serious side effects.", "category": "Vaccines, Bacteria/Virus", "categoryId": "Vaccines, Bacteria/Virus", "thumbnailUrl": "https:https://media.mercola.com/ImageServer/public/2021/January/covid-19-vaccine-gene-therapy-thmb.jpg"}, "user": { "categoryId": "Vaccines, Bacteria/Virus" }}</script>
<script data-cfasync="false" src="//media.mercola.com/assets/js/mercoladatalayer/mercoladatalayer20210126.js"></script>
<script data-cfasync="false" src="//assets.adobedtm.com/77a1576eb29d/fa4ad595c4e4/launch-1d4e41c3ac1d.min.js"></script></head>
<body>
<div>
<form method="post" action="/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx" id="Form1">
<div class="aspNetHidden">
<input type="hidden" name="sm_ToolkitScriptManager1_HiddenField" id="sm_ToolkitScriptManager1_HiddenField" value="" />
</div>
<script src="/ScriptResource.axd?d=EYlUXdWPgp_OT4yL27teYlrhY5ZLspsonnuXzk7zmWk0VSQ5xrv4BCkWVXgtJ1y76ceZ9OX3BUusWGGCDgwsB0exIR4E5CrIkge5Rsc4-xyCG8KJ4ChEeeHQDqwY2Th6SHiL5jLKLhdd6bOgSMe7HPYO85aqY1t9BKMvIqcJ73lz_USMfN_P9atwAFV9-0EF1HoXt1NS7Px34oKeXlx7mtbrqNtX7JLPBl8n68-Dw7gKYy2A6RWXUdE_SqTdwczDdw2jPJagIm01xVFOL-9NOM9F6PtcRIYh9UGqaOXBHgo1" type="text/javascript"></script>
<div id="page" data-jsid="pageContainer">
<section class="main-content">
<div class="max-width-collapsed">
<section class="top-subscription">
<div class="max-width-collapsed">
<div class="subscription-form">
<div class="subscription-label centered-text">
<label>Subscribe to the FREE #1 Natural Health Newsletter</label>
</div>
<div class="subscription-input">
<input name="ctl00$NLSubscriptionTop$NewsletterSubscriptionTop$emailAddress" type="text" value="Enter your email address" maxlength="100" id="NLSubscriptionTop_NewsletterSubscriptionTop_emailAddress" onfocus="javascript:if(this.value==&#39;Enter your email address&#39;){this.value=&#39;&#39;}" onblur="javascript:if(this.value==&#39;&#39;){this.value=&#39;Enter your email address&#39;}" onkeypress="return ContinueSubscription(event,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_Subscribe&#39;,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_emailAddress&#39;)" />
<input type="hidden" name="ctl00$NLSubscriptionTop$NewsletterSubscriptionTop$hdnStickyFooterSubscriptionSource" id="NLSubscriptionTop_NewsletterSubscriptionTop_hdnStickyFooterSubscriptionSource" />
</div>
<div style="display: none;">
<span id="NLSubscriptionTop_NewsletterSubscriptionTop_Loding" class="MsgBoardStyle" style="display: none;
font-size: 14px; padding-top: 8px;">Loading Please Wait</span>
<img src="/themes/mercola/images/loadingDotDot.gif" id="NLSubscriptionTop_NewsletterSubscriptionTop_wheel" alt="Loading Please Wait" style="display: none" />
</div>
<div class="subscription-button">
<input type="submit" name="ctl00$NLSubscriptionTop$NewsletterSubscriptionTop$Subscribe" value="Subscribe Now!" onclick="return showprogress(&#39;NLSubscriptionTop_NewsletterSubscriptionTop_Loding&#39;,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_wheel&#39;,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_Subscribe&#39;,&#39;NLSubscriptionTop_NewsletterSubscriptionTop_emailAddress&#39;);" id="NLSubscriptionTop_NewsletterSubscriptionTop_Subscribe" class="button action subscribe-button" />
</div>
<div class="subscription-close centered-text">
<i class="fa fa-times-circle-o fa-lg" aria-hidden="true" onclick="$('.top-subscription').slideUp();"></i>
</div>
</div>
</div>
</section>
</div>
<style type="text/css">
.mobile-rr { height:95px; }
.mobile-rr .title { margin-bottom:5px; }
.mobile-rr .content { margin:0 0 0 65px; padding:10px; }
.subscription input[type="submit"] { border-radius: 0 5px 5px 0; padding: 10.5px 18px; }
.mobile-rr .close-btn { margin-top:-7px; }
</style>
<div class="mobile-rr" data-jsid="mobileRR" style="display: none;">
<div class="content">
<span class="close-btn"></span>
<div class="title">Free Access to Top 30 Health Tips</div>
<div class="subscription">
<span class="subscribe-input">
<input name="ctl00$OutsideContainer$MobileRR$emailAddress" type="text" value="Enter your email address" maxlength="100" id="OutsideContainer_MobileRR_emailAddress" onfocus="javascript:if(this.value==&#39;Enter your email address&#39;){this.value=&#39;&#39;}" onblur="javascript:if(this.value==&#39;&#39;){this.value=&#39;Enter your email address&#39;}" onkeypress="return ContinueSubscription(event,&#39;OutsideContainer_MobileRR_Subscribe&#39;,&#39;OutsideContainer_MobileRR_emailAddress&#39;)" />
</span>
<span id="OutsideContainer_MobileRR_Loding" class="MsgBoardStyle" style="display: none; font-size: 14px; padding-top: 8px;">Loading Please Wait</span>
<img id="OutsideContainer_MobileRR_wheel" alt="Loading Please Wait" style="display: none" />
<input type="submit" name="ctl00$OutsideContainer$MobileRR$Subscribe" value="Subscribe" onclick="return showprogress(&#39;OutsideContainer_MobileRR_Loding&#39;,&#39;OutsideContainer_MobileRR_wheel&#39;,&#39;OutsideContainer_MobileRR_Subscribe&#39;,&#39;OutsideContainer_MobileRR_emailAddress&#39;);" id="OutsideContainer_MobileRR_Subscribe" class="button" />
</div>
<div class="privacy-policy">
<em><a href="https://media.mercola.com/assets/html/privacy/security_privacy.html" target="_blank">View our privacy policy</a></em>
</div>
</div>
</div>
<div class="max-width">
<input id="hdninitiaload" type="hidden" value="true" />
<style>
.top-banner { margin-bottom: 10px; }
.top-banner img { margin-bottom: 0px;}
.ad-label { color: #888787; font-size: 9px; margin-bottom: 0px; margin-top: -6px; }
.post-nav-floating { top: 57%; transform: translateY(-57%); }
</style>
<!-- top banner -->
<div class="top-banner" region_id="Top Banner"><a href="https://www.amazon.com/Truth-about-Covid-19-Lockdowns-Passports/dp/1645020886/ref=sr_1_1/?cid_source=banner&cid_medium=int&cid=truth_about_covid_20210210&cid_content=cstop&cid_term=version2" onclick="s_objectID='Top Banner Ad';" target="_blank">          <img rel="preload" class="desktop-image mlazyload" data-mlazyload-src="//media.mercola.com/assets/images/cads/the-truth-about-covid-19-desktop-new-v1-cs.jpg" alt="The Truth About COVID-19 | A New Book by Dr.Joseph Mercola" src="" />               <img rel="preload" class="mobile-image mlazyload" data-mlazyload-src="//media.mercola.com/assets/images/cads/the-truth-about-covid-19-mobile-new-v1-cs.jpg" alt="The Truth About COVID-19 | A New Book by Dr.Joseph Mercola" src="" />            </a></div>
<div class="postIS" id="content">
<div id="article">
<div id="bcr_UpdateProgress12" style="display:none;">
<div id="progressBackgroundFilter" class="ProgressPnlClass">
</div>
<div id="processMessage" class="ProgressMsgClass">
<div class="modalHolder">
<div class="loading">
<div class="marginDiv">
<img src="//media.mercola.com/themes/mercola/images/loading1.gif" alt="Loading" title="Loading"
align="absmiddle" class="imgRSpace" />
<strong>Loading Please Wait</strong>
</div>
</div>
</div>
</div>
</div>
<div id="bcr_Upanel">
<input type="hidden" name="ctl00$bcr$hdnPrevPostID" id="bcr_hdnPrevPostID" value="1064220" />
<input type="hidden" name="ctl00$bcr$hdnNextPostID" id="bcr_hdnNextPostID" value="1060794" />
<input type="hidden" name="ctl00$bcr$hdnURL" id="bcr_hdnURL" value="https://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx" />
<input type="hidden" name="ctl00$bcr$hdnPrevPostIDIS" id="bcr_hdnPrevPostIDIS" value="0" />
<div class="article-title">
<h1><span id="bcr_lblSubject">How COVID-19 'Vaccines' May Destroy the Lives of Millions</span></h1>
<section class="post-review">
<span id="bcr_spanAuthor">Analysis by <a target="_blank" href= "https://www.mercola.com/forms/background.htm" >Dr. Joseph Mercola</a></span>
<span id="bcr_factCheck" class="fact-check"><a href="javascript:void(0)" onclick="OpenFactChecked();">Fact Checked</a></span>
</section>
<section class="post-details">
<div class="social-icons-top">
<div style="clear: left;"></div>
<ul class="social-icons dontprint social-button-round">
<li class="share-count-total"><span data-share-counter>0</span></li>
<li data-social-btn="facebook" class="social-btn"><a></a></li>
<li data-social-btn="mailto" class="social-btn"><a href="#" class="mailtolink"></a></li>
<li data-social-btn="print" class="social-btn not-mobile"><a href="#"></a></li>
</ul>
</div>
<div id="bcr_updateFav">
<div id="bcr_UpdatePanel1">
<div class="social-icons-top">
<ul>
<li> </li>
</ul>
</div>                             
</div>
</div>
<div class="post-date">
<ul>
<li><span id="bcr_PostDate">February 14, 2021</span> <span id="bcr_TotalViews"></span> <div style="display:none" data-swiftype-name="pageviews" data-swiftype-type="integer">1369568</div></li>
</ul>
</div>
</section>
<nav class="post-nav">
<div id="divPreviousbutton">
<div class="previous-article">
<a id="bcr_btnPrev" tooltip="Previous" data-jsid="topNavPrevBtn" href="javascript:__doPostBack(&#39;ctl00$bcr$btnPrev&#39;,&#39;&#39;)">
<i class="fa fa-chevron-left" aria-hidden="true"></i><span>Previous</span></a>
</div>
<div class="next-article">
<a id="bcr_btnNext" tooltip="Next" data-jsid="topNavNextBtn" href="javascript:__doPostBack(&#39;ctl00$bcr$btnNext&#39;,&#39;&#39;)">
<span>Next</span><i class="fa fa-chevron-right" aria-hidden="true"></i></a>
</div>
<div class="more-article"> 
</div>
</div>
</nav>
<p class="post-admin-link">
<style>
#menu { font-size: 14px; }
#menu:hover .admin-menu { display: block; }
.admin-menu { display:none }
.admin-label:before {
float: left;
content: "";
background-image: url(//media.mercola.com/Themes/mercolaArticle/images/badge-expert-user.png);
background-size: 15px;
height: 15px;
width: 15px;
margin-right: 6px;
margin-top: 2px;
}
</style>
<div id="menu">
<div id="profile-menu" data-jsid="profileMenu">
<input type="hidden" name="ctl00$bcr$UserWelcome$hdnAdmin" id="bcr_UserWelcome_hdnAdmin" value="0" />
</div>
<div class="admin-menu" id="admin-menu" onmouseover="showAdmin()" onmouseout="hideAdmin()" data-jsid="adminMenu">
<div class="admin-arrow" id="admin-arrow"></div>
<ul>
<li> </li>
</ul>
</div>
</div>
</p>
</div>
<nav class="post-nav-floating">
<div id="divPreviousbutton4">
<div id="bcr_pnlbtnPrev">
<div class="previous-article">
<a id="bcr_btnPrevFloat" class="article-link" tooltip="Previous Article" href="javascript:__doPostBack(&#39;ctl00$bcr$btnPrevFloat&#39;,&#39;&#39;)">
<div class="article-thumb">
<img id="bcr_btnPrevImg" data-mlazyload-src="//media.mercola.com/ImageServer/Public/2021/February/Nonlead/stephanie-seneff-glyphosate-thmb.jpg" class="mlazyload" alt="The Troubling Role of Glyphosate in COVID-19" />
</div>
<div class="article-title">
<span id="bcr_lblPrevTitle">The Troubling Role of Glyphosate in COVID-19</span>
</div>
</a>
</div>
</div>
<div id="bcr_pnlbtnNext">
<div class="next-article">
<a id="bcr_btnNextFloat" class="article-link" tooltip="Next Article" href="javascript:__doPostBack(&#39;ctl00$bcr$btnNextFloat&#39;,&#39;&#39;)">
<div class="article-thumb">
<img id="bcr_btnNextImg" data-mlazyload-src="//media.mercola.com/ImageServer/Public/2021/February/Nonlead/nicotinamide-adenine-dinucleotide-benefits.jpg" class="mlazyload" alt="NAD+ Helps Restore Age-Related Muscle Deterioration" />
</div>
<div class="article-title">
<span id="bcr_lblNextTitle">NAD+ Helps Restore Age-Related Muscle Deterioration</span>
</div>
</a>
</div>
</div>
</div>
</nav>
<div class="video-container">
<div id="bcr_OuterpnlVideo" class="video-panel">
</div>
</div>
<div id="bcr_UpdPnlStory">
<div id="bcr_pnlStoryAtAGlance" class="story-glance" data-swiftype-name="saag" data-swiftype-type="text">
<div class="story-highlights">
<h3 id="expanderHead" data-jsid="expanderHead">
Story at-a-glance <span id="expanderSign" class="expander">-</span>
</h3>
<div id="expanderContent" data-jsid="expanderContent">
<ul>
<li>
<span id="bcr_rptStory_cslStory_0" cssclsas="story-list">The COVID-19 vaccine really isn’t a vaccine in the medical definition of a vaccine. It’s more accurately an experimental gene therapy that could prematurely kill large amounts of the population and disable exponentially more</span>
</li>
</ul> </div>
</div>
</div>
</div>
<div class="bodytextdiv" id="bodytext" data-swiftype-name="postbody" data-swiftype-type="text">
<span id="bcr_FormattedBody"></span>
</div>
<div id="bcr_divLimited" class="limited-div">
<script type="text/javascript">
var socialCount = "";
$(document).ready(function () {
if ($('#bcr_VideoFrame').length > 0)
$('.limited-div').css("margin-top", "-95px");
$("#expanderSign").hide();
});
</script>
<link rel="stylesheet" href="//media.mercola.com/assets/fonts/foundation-icons/foundation-icons.css">
<style type="text/css">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</style>
<hr>
<div class="limited-visibility">
<div class="content">
<span class="close-btn"></span>
<div class="title">Read the Full Article for Free!</div>
<div class="content mob">
<div class="doc-lv"><img src="https://media.mercola.com/assets/images/mercola/lv-dr-mercola.jpg"></div>
<div class="title">Read the Full Article for Free!</div>        
</div>
<div class="nl-frequency">
<label class="radio-button daily">
<input type="radio" name="radio" value="enHealthDailyNL" checked="checked">
<span class="label-visible">
Daily Newsletter
</span>
</label>
<label class="radio-button weekly">
<input type="radio" name="radio" value="enHealthWeeklyNL">
<span class="label-visible">
Weekly Newsletter <span>(Every Monday)</span>
</span>
</label>
<input type="hidden" name="ctl00$bcr$LimitedVisibility$nlFrequency" id="bcr_LimitedVisibility_nlFrequency" value="enHealthDailyNL" />
</div>
<div class="subscription-form">
<span class="subscribe-input">
<input name="ctl00$bcr$LimitedVisibility$emailAddress" type="text" value="Enter your email address" maxlength="100" id="bcr_LimitedVisibility_emailAddress" class="limited-textbox" onfocus="javascript:if(this.value==&#39;Enter your email address&#39;){this.value=&#39;&#39;}" onblur="javascript:if(this.value==&#39;&#39;){this.value=&#39;Enter your email address&#39;}" onkeypress="return ContinueSubscription(event,&#39;bcr_LimitedVisibility_Subscribe&#39;,&#39;bcr_LimitedVisibility_emailAddress&#39;)" />
</span>
<span id="bcr_LimitedVisibility_Loding" style="display: none; font-size: 14px; padding-top: 8px;">Loading Please Wait</span>
<img id="bcr_LimitedVisibility_wheel" alt="Loading Please Wait" style="display: none; margin: auto;" />
<input type="submit" name="ctl00$bcr$LimitedVisibility$Subscribe" value="Subscribe or Login" onclick="return showprogress(&#39;bcr_LimitedVisibility_Loding&#39;,&#39;bcr_LimitedVisibility_wheel&#39;,&#39;bcr_LimitedVisibility_Subscribe&#39;,&#39;bcr_LimitedVisibility_emailAddress&#39;);" id="bcr_LimitedVisibility_Subscribe" class="button" />
</div>
<p class="disclaimer"><em>You can unsubscribe at any time and I guarantee the privacy of your email. <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html" target="_blank"> View our privacy policy</a></em></p>
<div class="subtitle">Subscribe for FREE to the #1 Natural Health Newsletter or Login for Instant Access</div>
<div class="subscription-content">
<div class="subscription-guide">
<i class="fa fa-unlock"></i>
<p>Unlock censored health information that Google doesn't want you to read</p>
</div>
<div class="subscription-guide">
<i class="fa fa-shield"></i>
<p> Keep your privacy secure — we are one of the few websites that have banned all Google and Facebook scripts to help stop their surveillance capitalism</p>
</div>
<div class="subscription-guide">
<i class="fa fa-file-text"></i>
<p>Get access to all of Dr. Mercola's health articles, E-books and special reports</p>
</div>    
</div>
<div class="social-proof-wrap">
| <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html" target="_blank"> View our privacy policy</a>
</div>
<div class="subscription-content mob">
<div class="subscription-guide">
<h3>3 Reasons to Subscribe:</h3>
</div>
<div class="subscription-guide">
<p class="num">1</p>
<p>Unlock censored health information that Google doesn't want you to read</p>
</div>
<div class="subscription-guide">
<p class="num">2</p>
<p> Keep your privacy secure — we are one of the few websites that have banned all Google and Facebook scripts to help stop their surveillance capitalism</p>
</div>
<div class="subscription-guide">
<p class="num">3</p>
<p>Get access to all of Dr. Mercola's health articles, E-books and special reports</p>
</div>    
</div>
</div>
</div>
</div>
<div class="SpecialTagContent narrow-width"></div> 
<input type="hidden" name="ctl00$bcr$hdnRRPopUpDisplay" id="bcr_hdnRRPopUpDisplay" value="https://articles.mercola.com/Themes/Blogs/mercolaArticle/RegistrationPopUp.aspx" />
<input type="hidden" name="ctl00$bcr$hdnExitPopUpDisplay" id="bcr_hdnExitPopUpDisplay" value="https://articles.mercola.com/Themes/Blogs/mercolaArticle/RegistrationPopUpVWO-exit2.aspx" />
<div class="last-update narrow-width"><p></p></div> 
<div class="social-icons-bottom narrow-width">
<div style="clear: left;"></div>
<ul class="social-icons dontprint social-button-round">
<li class="share-count-total"><span data-share-counter>0</span></li>
<li data-social-btn="facebook" class="social-btn"><a></a></li>
<li data-social-btn="mailto" class="social-btn"><a href="#" class="mailtolink"></a></li>
<li data-social-btn="print" class="social-btn not-mobile"><a href="#"></a></li>
</ul>
<style>
.header.sticky-header .mobile-menu-icon { width: 4%; margin-right: 1.5%; }
.header.sticky-header .logo { width: 18.5% }
.header.sticky-header .search { width: 32%; }
.header.sticky-header .search { margin-right: 2%; }
.header.sticky-header .search input[type="text"]::placeholder { font-size: 15px; }
.header.sticky-header .login { width: 15.171%; float: right; }
.header.sticky-header .search { width: 31.244%; }
.social-sticky { opacity: 0; transition: opacity 0.5s; }
.has-sticky .social-sticky { position: fixed; opacity: 1; top: 5px; z-index: 3; transform: translate(175%,50%); width: 300px; text-align: center; }
.social-sticky .social-icons .share-count-total { font-size: 25px; }
.social-sticky .social-icons .share-count-total::after { font-size: 16px; top: -3px; margin-right: 4px; }
.social-sticky .social-icons .social-btn > a, 
.social-sticky .social-icons .social-btn > i { padding: 2px 4px; }
.blogs-social-button > .social-sticky, .fitness-social-button > .social-sticky, .articles-social-button > .social-sticky { display: none; padding: 0px;}
</style>
<div class="social-sticky">
<ul class="social-icons social-button-round">
<li class="share-count-total"><span data-share-counter>0</span></li>
<li data-social-btn="facebook" class="social-btn"><a></a></li>
<li data-social-btn="mailto" class="social-btn"><a href="#" class="mailtolink"></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="bbcr_CommentsUpdatePanel">
</div>
<div id="bbcr_UpdateBanner">
<div class="clear"></div>
</div>
<div id="articleIS">
<div></div>
</div>
<div class="next-loading" style="margin:0px auto !important;padding-bottom:20px!important; width:110px!important;">
<img id="imgLoading1" style="display:none;margin:0px auto !important;" alt="Loading" src="https://media.mercola.com/Assets/images/text.gif" />
</div> 
</div>
</section>
<div class="gdpr-wrap">
<div class="top-button scrollToTop" data-jsid="scrollToTop">
<a href="#"><span>Top</span></a>
</div>
<script>
function createCookie(name, value, days) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toUTCString();
}
document.cookie = name + "=" + value + expires + "; domain=.mercola.com; path=/";
}
$('[data-jsid=pageContainer]').toggleClass('has-gdpr');
</script>
<div class="gdpr-container">
<p>By continuing to browse our site you agree to our use of cookies, revised <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html" target="_blank">Privacy Policy</a> and <a href="https://media.mercola.com/assets/html/terms/terms-conditions.html" target="_blank">Terms of Service</a>.</p>
<div class="agree-button"><p><a onclick="$('.gdpr-container').css('display', 'none'); createCookie('GDPRNotification', 0, 365); $('[data-jsid=pageContainer]').toggleClass('has-gdpr'); GDPRAudit(); ">I agree</a></p></div>
<div class="close-button" onclick="$('.gdpr-container').css('display', 'none'); createCookie('GDPRNotification', 0, 1); $('[data-jsid=pageContainer]').toggleClass('has-gdpr');"><p><a><i class="fa fa-times"></i></a></p></div>
</div>
<input type="hidden" name="ctl00$cdsf$hdnDate" id="cdsf_hdnDate" />
<input type="hidden" name="ctl00$cdsf$hdnEnddatetime" id="cdsf_hdnEnddatetime" />
<div id="cdsf_divcountdown" class="countdown" style="display:none;">
<div class="max-width-collapsed">
<div class="countdown-timer">
<div class="days">
<span id="cdsf_lblDays"></span><label id="lbldayslbl">Days</label></div>
<span id="spndayscolon" class="colon">:</span>
<div class="hours">
<span id="cdsf_lblHours"></span><label id="lblhrslbl">Hours</label></div>
<span id="spnhrscolon" class="colon">:</span>
<div class="minutes">
<span id="cdsf_lblMinutes"></span><label id="lblminlbl">Minutes</label></div>
<span id="spnmincolon" class="colon">:</span>
<div class="seconds">
<span id="cdsf_lblSeconds"></span><label id="lblseclbl">Seconds</label></div>
</div>
<div class="countdown-text">
<span id="cdsf_lblstickyfooternote"></span></div>
<div class="countdown-button">
<span id="cdsf_lblstickyButtonHTML"></span></div>
<div class="countdown-close" >
<a alt="alt"><i class="fa fa-times" aria-hidden="true" id="btnclose" onclick="onclickstickyfooter();"></i></a>
</div>
</div>
</div>
<div data-jsid="socialIconMobile" class="social-icons-mobile">
<ul class="dontprint social-mobile notdevice">
<li data-social-btn="breakingnews" class="social-btn breaking-news"><a class="breakingnew">Breaking<br/>News</a></li>
<li data-social-btn="facebook" class="social-btn"><a target="_blank"></a></li>
<li data-social-btn="mailto" class="social-btn"><a href="#" class="mailtolink">Email<br/>Article</a></li>
<li data-social-btn="sms" class="social-btn"><a href="#" class="smslink">Text<br/>Article</a></li>
</ul>
<script type="text/javascript">
function detectmob() { return !!(navigator.userAgent.match(/Android/i) || navigator.userAgent.match(/webOS/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || navigator.userAgent.match(/Windows Phone/i)) } function isIOS() {
return !!(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPod/i))
}
if (detectmob()) {
$('.social-mobile').removeClass('notdevice');
}
$(document).ready(function () {
addLinksToShareIcon();
});
function addLinksToShareIcon() {
var a = window.location.href;
a.indexOf("?") >= 0 && (a = a.substring(0, a.indexOf("?")));
a.indexOf("#") >= 0 && (a = a.substring(0, a.indexOf("#")));
$('ul.social-icons > li[data-social-btn="share-count"] > a, ul.social-mobile > li[data-social-btn="share-count"] > a').attr("href", "https://www.facebook.com/sharer/sharer.php?u=" + encodeURIComponent(a))
$('ul.social-icons > li[data-social-btn="breakingnews"] > a, ul.social-mobile > li[data-social-btn="breakingnews"] > a').attr('href', 'https://blogs.mercola.com/sites/vitalvotes/default.aspx');
}
$('[data-jsid=pageContainer]').toggleClass('has-social');
</script>
<nav class="post-nav-mobile">
<div class="previous-article" data-jsid="mobileStickyPrevBtn"></div>
<div class="next-article" data-jsid="mobileStickyNextBtn"></div>
<div class="more-article" data-jsid="mobileStickyViewMoreBtn"></div>
</nav>
</div>
</div>
<header class="header Fixed notdevice" data-jsid="articlesHeader">
<div class="max-width">
<div id="trigger-menu" class="mobile-menu-icon" data-jsid="articlesMobileMenuBtn">
<a href="#mobile-menu">
<i class="fa fa-bars" aria-hidden="true"></i>
</a>
</div>
<div id="sticky-trigger-icon" class="mobile-menu-icon">
<i class="fa fa-bars" aria-hidden="true"></i>
</div>
<div class="logo">
<figure>
<a href="https://www.mercola.com"><img src="//media.mercola.com/assets/images/mercola/mercola-logo-responsive.png" alt="Mercola.com" /></a>
</figure>
</div>
<div id="trigger-search" class="mobile-search-icon" data-jsid="articlesMobileSearchBtn">
<i class="fa fa-search" aria-hidden="true"></i>
</div>
<div id="search" class="search" data-jsid="mobileSearch">  
<div class="search-form">
<div id="qmaster"></div>
</div>
</div>
<div class="sub-links">
<ul>
<li class="cart"><a href="https://www.mercolamarket.com/checkout/shoppingcart.aspx"><i class="fa fa-shopping-cart"></i>
Cart </a></li>
<li>
<div id="divlanguagedropdown" data-jsid="languageDropdown">
<div class="lang-globe">
<a>EN</a> <i class="fa fa-angle-down"></i>
<ul class="lang-dropdown">
<li><a href="https://german.mercola.com">Deutsch</a></li>
<li><a href="https://espanol.mercola.com">Español</a></li>
<li><a href="https://french.mercola.com">Français</a></li>
<li><a href="https://italiano.mercola.com">Italiano</a></li>
<li><a href="https://polish.mercola.com">Polski</a></li>
<li><a href="https://portuguese.mercola.com">Português</a></li>
<li><a href="https://russian.mercola.com">русский</a></li>
<li><a href="https://www.drmercola.cn">中文</a></li>
<li><a href="https://japanese.mercola.com">日本語</a></li>
<li><a href="https://korean.mercola.com">한국어</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
</li>
<li><a href="https://www.mercola.com/contact-us.htm" class="contact-us">Contact Us</a></li>
<li class="cart">
</li>
</ul>
</div>
<div class="login">
<div class="logged-out">
<span class="sign-in"><a href="https://login.mercola.com/login.aspx?ReturnUrl=https%3a%2f%2farticles.mercola.com%2fsites%2farticles%2farchive%2f2021%2f02%2f14%2fcovid-19-vaccine-gene-therapy.aspx" target="_parent" data-jsid="mobileNavSignIn">Sign in</a></span>
<span class="join"><a href=" https://login.mercola.com/join/?ReturnUrl=https%3a%2f%2farticles.mercola.com%2fsites%2farticles%2farchive%2f2021%2f02%2f14%2fcovid-19-vaccine-gene-therapy.aspx&source=Articles" target="_parent" data-jsid="mobileNavJoin">Join</a> </span>
</div>
<!-- end login and sign out-->
</div>
</div>
</header>
<nav class="desktop-menu" data-jsid="articlesDesktopMenu">
<div class="sticky-trigger-icon"> <a class="sticky-trigger" href="#" onclick="javascript: return false;"></a> 
<div class="main-menu-bg">
<nav class="main-menu max-width-collapsed">
<ul class="clearfix">
<li><a href="https://blogs.mercola.com/sites/vitalvotes/default.aspx">Breaking News</a></li>
<li><a href="https://www.mercola.com/">Health <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li><a href="https://articles.mercola.com/healthy-body-hacks.aspx">Body Hacks</a></li>
<li><a href="https://articles.mercola.com/common-health-questions.aspx">Common Health Questions </a></li>
<li><a href="https://www.mercola.com/combat-covid.htm">COVID Strategies Guide</a></li>
<li><a href="https://articles.mercola.com/gardening.aspx">Gardening Tips</a></li>
<li><a href="https://articles.mercola.com/herbal-oils.aspx">Herbal Oils</a></li>
<li><a href="https://articles.mercola.com/herbs-spices.aspx">Herbs and Spices</a></li>
<li><a href="https://www.mercola.com/nutritionplan/index.htm">Nutrition Plan</a></li>
<li><a href="https://www.mercola.com/downloads/bonus/free-reports.htm">Special Reports</a></li>
<li><a href="https://articles.mercola.com/teas.aspx">Teas</a></li>
<li><a href="https://interviews.mercola.com/">Videos</a></li>
<li><a href="https://articles.mercola.com/vitamins-supplements.aspx">Vitamins and Supplements</a></li>
</ul>
</li>
<li><a href="https://healthypets.mercola.com/">Pets <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li><a href="https://healthypets.mercola.com/sites/Newsletter/Healthypets/Newsletter-Archive.aspx">Articles</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/recognition-award-winners.aspx">Game Changer Award</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/pets-special-offers.aspx">Interactive Guides</a></li>
<li><a href="https://petfoodfacts.mercola.com/">Pet Food Facts</a></li>
<li><a href="https://healthypets.mercola.com/raw-food-101.aspx">Raw Food 101</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/videos.aspx">Videos</a></li>
</ul>
</li>
<li><a href="https://fitness.mercola.com/">Fitness <i class="fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li><a href="https://fitness.mercola.com/">Articles</a></li>
<li><a href="https://fitness.mercola.com/exercises.aspx">Exercises</a></li>
<li><a href="https://fitness.mercola.com/sites/fitness/fitness-guides.aspx" class="new">Fitness Guides</a></li>
<li><a href="https://fitness.mercola.com/fitness-plan/pre-workout/getting-started.aspx">Fitness Plan</a></li>
<li><a href="https://fitness.mercola.com/sites/fitness/videos.aspx">Videos</a></li>
</ul>
</li>
<li><a href="https://foodfacts.mercola.com/">Food Facts</a>
</li>
<li><a href="https://articles.mercola.com/sites/Newsletter/NewsLetter-Archive.aspx">Articles</a></li>
</li>
<li class="current-item shop-link-ads"><a href="https://www.mercolamarket.com/">Shop<p class="ad-label">(Advertisement)</p></a></li>
<li class="about-item"><a href="https://www.mercola.com/forms/background.htm">About <br />Dr. Mercola</a></li>
</ul>
</nav>
</div>
</div><!-- end wrap sticky trigger icon -->
</nav>
<nav id="mobile-menu" class="mm-theme-dark mm-effect-menu-slide mm-border-full" data-jsid="articlesMobileNav">
<ul>
<li class="lang-mobile"><span>English</span>
<ul>
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Select Language</a></li>
<li><a href="https://german.mercola.com">Deutsch</a></li>
<li><a href="https://espanol.mercola.com">Español</a></li>
<li><a href="https://french.mercola.com">Français</a></li>
<li><a href="https://italiano.mercola.com">Italiano</a></li>
<li><a href="https://polish.mercola.com">Polski</a></li>
<li><a href="https://portuguese.mercola.com">Português</a></li>
<li><a href="https://russian.mercola.com">русский</a></li>
<li><a href="https://www.drmercola.cn">中文</a></li>
<li><a href="https://japanese.mercola.com">日本語</a></li>
<li><a href="https://korean.mercola.com">한국어</a></li>
</ul>
</li>
<li class="shop-link-ads"><a href="https://www.mercolamarket.com/">Shop<p class="ad-label">(Advertisement)</p></a></li>
<li><a href="https://blogs.mercola.com/sites/vitalvotes/default.aspx">Breaking News</a></li>
<li><a href="https://www.mercola.com/">Health</a>
<ul class="sub-mobile-menu">
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Health</a></li>
<li><a href="https://articles.mercola.com/healthy-body-hacks.aspx">Body Hacks</a></li>
<li><a href="https://articles.mercola.com/common-health-questions.aspx">Common Health Questions </a></li>
<li><a href="https://www.mercola.com/combat-covid.htm">COVID Strategies Guide</a></li>
<li><a href="https://articles.mercola.com/gardening.aspx">Gardening Tips</a></li>
<li><a href="https://articles.mercola.com/herbal-oils.aspx">Herbal Oils</a></li>
<li><a href="https://articles.mercola.com/herbs-spices.aspx">Herbs and Spices</a></li>
<li><a href="https://www.mercola.com/nutritionplan/index.htm">Nutrition Plan</a></li>
<li><a href="https://www.mercola.com/downloads/bonus/free-reports.htm">Special Reports</a></li>
<li><a href="https://articles.mercola.com/teas.aspx">Teas</a></li>
<li><a href="https://interviews.mercola.com/">Videos</a></li>
<li><a href="https://articles.mercola.com/vitamins-supplements.aspx">Vitamins and Supplements</a></li>
</ul>
</li>
<li><a href="https://healthypets.mercola.com/"><span>Pets</span></a>
<ul class="sub-mobile-menu">
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Pets</a></li>
<li><a href="https://healthypets.mercola.com/sites/Newsletter/Healthypets/Newsletter-Archive.aspx">Articles</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/recognition-award-winners.aspx">Game Changer Award</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/pets-special-offers.aspx">Interactive Guides</a></li>
<li><a href="https://petfoodfacts.mercola.com/">Pet Food Facts</a></li>
<li><a href="https://healthypets.mercola.com/raw-food-101.aspx">Raw Food 101</a></li>
<li><a href="https://healthypets.mercola.com/sites/healthypets/videos.aspx">Videos</a></li>
</ul>
</li>
<li><a href="https://fitness.mercola.com/"><span>Fitness</span></a>
<ul class="sub-mobile-menu">
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Fitness</a></li>
<li><a href="https://fitness.mercola.com/">Articles</a></li>
<li><a href="https://fitness.mercola.com/exercises.aspx">Exercises</a></li>
<li><a href="https://fitness.mercola.com/sites/fitness/fitness-guides.aspx" class="new">Fitness Guides</a></li>
<li><a href="https://fitness.mercola.com/fitness-plan/pre-workout/getting-started.aspx">Fitness Plan</a></li>
<li><a href="https://fitness.mercola.com/sites/fitness/videos.aspx">Videos</a></li>
</ul>
</li>
<li><a href="https://foodfacts.mercola.com/">Food Facts</a></li>
<li><a href="https://articles.mercola.com/sites/Newsletter/NewsLetter-Archive.aspx">Articles</a></li>
<li><a href="https://www.mercola.com/forms/background.htm">About Dr. Mercola</a></li>
<li><a href="https://www.mercola.com/contact-us.htm"> Contact Us </a> </li>
<li><span>Disclaimer</span>
<ul>
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1">Disclaimer</a></li>
<li class="disclaimer">
<span>
<p>Disclaimer: The entire contents of this website are based upon the opinions of Dr. Mercola, unless otherwise noted. Individual articles are based upon the opinions of the respective author, who retains copyright as marked. The information on this website is not intended to replace a one-on-one relationship with a qualified health care professional and is not intended as medical advice. It is intended as a sharing of knowledge and information from the research and experience of Dr. Mercola and his community. Dr. Mercola encourages you to make your own health care decisions based upon your research and in partnership with a qualified health care professional. If you are pregnant, nursing, taking medication, or have a medical condition, consult your health care professional before using products based on this content.</p>
<p>If you want to use an article on your site please <a href="https://www.mercola.com/Citations/index.htm">click here</a>. This content may be copied in full, with copyright, contact, creation and information intact, without specific permission, when used only in a not-for-profit format. If any other use is desired, permission in writing from Dr. Mercola is required.</p>
<p class="centered-text"><a href="https://media.mercola.com/assets/html/terms/terms-conditions.html">Terms & Conditions</a> | <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html">Updated Privacy Policy</a> | <a href="https://articles.mercola.com/sitemap.aspx">Sitemap</a></p>
<p class="centered-text">&copy; 1997-2021 Dr. Joseph Mercola. All Rights Reserved.</p>
</span>
</li>
</ul>
</li>
<li><span> Charities and Organizations</span>
<ul>
<li class="back-button"><a class="mm-prev mm-btn" href="#mm-1"></a><a href="#mm-1"> Charities and Organizations</a></li>
<li><a href="http://www.organicconsumers.org/" target="_blank" rel="nofollow">Organic Consumers Association</a></li>
<li><a href="https://www.nvic.org/" target="_blank" rel="nofollow">NVIC</a></li>
<li><a href="http://www.toxicteeth.org/" target="_blank" rel="nofollow">Consumers for Dental Choice</a></li>
<li><a href="http://regenerationinternational.org/" target="_blank" rel="nofollow">Regeneration International</a></li>
<li><a href="http://www.grassrootshealth.net/" target="_blank" rel="nofollow">Grassroots Health Nutrient Research Institute</a></li>
<li><a href="http://www.fluoridealert.org/" target="_blank" rel="nofollow">Fluoride Alert</a></li>
<li><a href="http://www.nutritionadvocacy.org/" target="_blank" rel="nofollow">Center for Nutrition Advocacy</a></li>
<li><a href="http://www.cornucopia.org/" target="_blank" rel="nofollow">Cornucopia Institute</a></li>
<li><a href="http://www.anh-usa.org/" target="_blank" rel="nofollow">Alliance for Natural Health USA</a></li>
<li><a href="https://responsibletechnology.org/" target="_blank" rel="nofollow">Institute for Responsible Technology</a></li>
<li><a href="https://caminosdeagua.org/en/home" target="_blank" rel="nofollow">Caminos de Agua</a></li>
<li><a href="http://organicandnatural.org/" target="_blank" rel="nofollow">Organic and Natural</a></li>
<li><a href="http://abc.herbalgram.org/site/PageServer" target="_blank" rel="nofollow">American Botanical Council</a></li>
<li><a href="http://www.ifoam.bio/" target="_blank" rel="nofollow">IFOAM - Organics International</a></li>
<li><a href="https://canwinstitute.org/" target="_blank" rel="nofollow">CANWI</a></li>
<li><a href="http://www.mrsasurvivors.org/" target="_blank" rel="nofollow">MRSA Survivors Network</a></li>
<li><a href="http://www.rabieschallengefund.org/" target="_blank" rel="nofollow">Rabies Challenge Fund</a></li>
<li><a href="http://www.ahvmf.org/" target="_blank" rel="nofollow">AHVMF</a></li>
</ul>
</li>
<li><a href="https://www.mercola.org/" target="_blank">Mercola.org</a></li>
<li class="mobile"> <a href="https://www.mercolamarket.com/pages/FAQ.aspx" target="_parent">FAQ</a> </li>
<li class="mobile"><a href="https://login.mercola.com/login.aspx?ReturnUrl=https%3a%2f%2farticles.mercola.com%2fsites%2farticles%2farchive%2f2021%2f02%2f14%2fcovid-19-vaccine-gene-therapy.aspx" target="_parent" data-jsid="mobileNavSignIn">Sign in</a></li>
<li class="mobile"><a href=" https://login.mercola.com/join/?ReturnUrl=https%3a%2f%2farticles.mercola.com%2fsites%2farticles%2farchive%2f2021%2f02%2f14%2fcovid-19-vaccine-gene-therapy.aspx&source=Articles" target="_parent" data-jsid="mobileNavJoin">Join</a> </li>
</ul>
</nav>
<div class="footer-content">
<section class="bottom-subscription">
<div class="max-width">
<div class="subscription-form">
<div class="subscription-label">
<label>Subscribe to the FREE #1 Natural Health Newsletter</label>
</div>
<div class="subscription-input">
<input name="ctl00$NLSubscriptionBottom$emailAddress" type="text" value="Enter your email address" maxlength="100" id="NLSubscriptionBottom_emailAddress" onfocus="javascript:if(this.value==&#39;Enter your email address&#39;){this.value=&#39;&#39;}" onblur="javascript:if(this.value==&#39;&#39;){this.value=&#39;Enter your email address&#39;}" onkeypress="return ContinueSubscription(event,&#39;NLSubscriptionBottom_Subscribe&#39;,&#39;NLSubscriptionBottom_emailAddress&#39;)" />
<input type="hidden" name="ctl00$NLSubscriptionBottom$hdnStickyFooterSubscriptionSource" id="NLSubscriptionBottom_hdnStickyFooterSubscriptionSource" />
</div>
<div style="display: none;">
<span id="NLSubscriptionBottom_Loding" class="MsgBoardStyle" style="display: none;
font-size: 14px; padding-top: 8px;">Loading Please Wait</span>
<img src="/themes/mercola/images/loadingDotDot.gif" id="NLSubscriptionBottom_wheel" alt="Loading Please Wait" style="display: none" />
</div>
<div class="subscription-button">
<input type="submit" name="ctl00$NLSubscriptionBottom$Subscribe" value="Subscribe Now!" onclick="return showprogress(&#39;NLSubscriptionBottom_Loding&#39;,&#39;NLSubscriptionBottom_wheel&#39;,&#39;NLSubscriptionBottom_Subscribe&#39;,&#39;NLSubscriptionBottom_emailAddress&#39;);" id="NLSubscriptionBottom_Subscribe" class="button action subscribe-button" />
</div>
</div>
<div class="social-media">
<p class="title">Connect with Dr. Mercola</p>
<a href="https://www.mercola.com/forget-facebook.htm" target="_blank"><i class="fa fa-facebook-f"></i></a>
<a href="https://www.instagram.com/drmercola/" target="_blank"  class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/instagram-icon.png" alt="Instagram" /></a>
<a href="https://twitter.com/mercola" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://mewe.com/p/dr.josephmercola" target="_blank"><img src="https://media.mercola.com/assets/images/mercola/mewe-icon.png" alt="MeWe" /></a>
<a href="https://parler.com/profile/Drmercola/posts" target="_blank"><img src="https://media.mercola.com/assets/images/mercola/parler-icon.png" alt="Parler" /></a>
<a href="https://www.mercola.com/snapchat.htm" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/snapchat-icon.png" alt="Snapchat" /></a>
<a href="https://gab.com/Mercola" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/gab-icon.png" alt="Gab" /></a>
<a href="https://t.me/DoctorMercola" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/telegram-icon.png" alt="Telegram" /></a>
<a href="https://www.reddit.com/user/DrMercola/posts/" target="_blank"><i class="fa fa-reddit"></i></a>
<a href="https://www.youtube.com/mercola" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://www.bitchute.com/channel/ySITC1RcRsOS/" target="_blank" class="social-mid-img"><img src="https://media.mercola.com/assets/images/mercola/bitchute-icon.png" alt="BitChute"></a>
<a href="https://www.mercola.com/downloads/podcast.htm" target="_blank"><i class="itunes-icon"></i></a>
<a href="https://products.mercolamarket.com/deals/sms-messaging/" target="_blank"><i class="sms-icon"></i></a>
<a href="https://articles.mercola.com/sites/articles/rss.aspx" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div>
</section>
<footer class="footer-partners">
<div class="max-width">
<ul class="title">Mercola proudly supports these charities and organizations.</ul>
<ul>
<li><a href="http://www.organicconsumers.org/" target="_blank" rel="nofollow">Organic Consumers Association</a></li>
<li><a href="https://www.nvic.org/" target="_blank" rel="nofollow">National Vaccine Information Center</a></li>
<li><a href="http://www.toxicteeth.org/" target="_blank" rel="nofollow">Mercury Free Dentistry</a></li>
<li><a href="http://regenerationinternational.org/" target="_blank" rel="nofollow">Regeneration International</a></li>
<li><a href="http://www.grassrootshealth.net/" target="_blank" rel="nofollow">Grassroots Health Nutrient Research <div style="text-indent: 1em;">Institute</div></a></li>
<li><a href="http://www.fluoridealert.org/" target="_blank" rel="nofollow">Fluoride Alert</a></li>
</ul>
<ul>
<li><a href="http://www.nutritionadvocacy.org/" target="_blank" rel="nofollow">Center for Nutrition Advocacy</a></li>
<li><a href="http://www.cornucopia.org/" target="_blank" rel="nofollow">Cornucopia Institute</a></li>
<li><a href="http://www.anh-usa.org/" target="_blank" rel="nofollow">Alliance for Natural Health USA</a></li>
<li><a href="https://responsibletechnology.org/" target="_blank" rel="nofollow">Institute for Responsible Technology</a></li>
<li><a href="https://caminosdeagua.org/en/home" target="_blank" rel="nofollow">Caminos de Agua</a></li>
<li><a href="http://organicandnatural.org/" target="_blank" rel="nofollow">Organic and Natural</a></li>
<li><a href="http://abc.herbalgram.org/site/PageServer" target="_blank" rel="nofollow">American Botanical Council</a></li>
</ul>
<ul>
<li><a href="http://www.ifoam.bio/" target="_blank" rel="nofollow">IFOAM - Organics International</a></li>
<li><a href="https://canwinstitute.org/" target="_blank" rel="nofollow">CANWI</a></li>
<li><a href="http://www.mrsasurvivors.org/" target="_blank" rel="nofollow">MRSA Survivors Network</a></li>
<li><a href="http://www.rabieschallengefund.org/" target="_blank" rel="nofollow">Rabies Challenge Fund</a></li>
<li><a href="http://www.ahvmf.org/" target="_blank" rel="nofollow">AHVMF</a></li>
</ul>      
</div>
</footer>
<footer class="footer" data-js-cat-display="disclaimer">
<div class="max-width">
<div class="footer-links">
<ul>
<li><p class="title"><strong>Inside Mercola.com</strong></p></li>
<li><a href="https://www.mercola.com/forms/background.htm">About Dr. Mercola</a></li>
<li><a href="https://www.mercola.com/contact-us.htm">Contact Us</a></li>
<li><a href="https://www.mercola.com/employment/index.aspx">Employment Opportunities</a></li>
<li><a href="https://espanol.mercola.com/">En Espanol</a></li>
<li><a href="https://www.mercola.com/">Health Articles</a></li>
<li><a href="https://articles.mercola.com/videos.aspx">Health Videos</a></li>
<li><a href="https://www.mercola.com/pressroom/about.htm#media">Media Inquiries</a></li>
</ul>
<ul>
<li><p class="title"><strong>&nbsp;</strong></p></li>
<li><a href="https://www.mercola.com/Help/faq/community.htm">Mercola Community FAQ</a></li>
<li><a href="https://www.mercola.org/">Mercola Social Responsibility</a></li>
<li><a href="https://www.mercola.com/pressroom/about.htm">Press Room</a></li>
<li><a href="https://www.mercola.com/Downloads/bonus/free-reports.aspx">Special Reports</a></li>
<li><a href="https://media.mercola.com/assets/html/terms/terms-conditions.html">Terms & Conditions</a></li>
<li><a href="https://media.mercola.com/assets/html/privacy/security_privacy.html">Updated Privacy Policy</a></li>
</ul>
<ul>
<li><p class="title"><strong>Special Info Sites</strong></p></li>
<li><a href="https://aspartame.mercola.com">Aspartame</a></li>
<li><a href="https://cancer.mercola.com">Cancer</a></li>
<li><a href="https://fitness.mercola.com">Fitness</a></li>
<li><a href="https://fluoride.mercola.com">Fluoride</a></li>
<li><a href="https://fructose.mercola.com">Fructose/Sugar</a></li>
<li><a href="https://gmo.mercola.com">GMO</a></li>
</ul>
<ul>
<li><p class="title"><strong>&nbsp;</strong></p></li>
<li><a href="https://mercury.mercola.com/">Mercury</a></li>
<li><a href="https://nutritionaltype.mercola.com/">Nutritional Typing</a></li>
<li><a href="https://healthypets.mercola.com">Pets</a></li>
<li><a href="https://vaccines.mercola.com/">Vaccines</a></li>
<li><a href="https://vitamind.mercola.com/">Vitamin D</a></li>
</ul>
</div>
<p><strong>Disclaimer:</strong> The entire contents of this website are based upon the opinions of Dr. Mercola, unless otherwise noted. Individual articles are based upon the opinions of the respective author, who retains copyright as marked. The information on this website is not intended to replace a one-on-one relationship with a qualified health care professional and is not intended as medical advice. It is intended as a sharing of knowledge and information from the research and experience of Dr. Mercola and his community. Dr. Mercola encourages you to make your own health care decisions based upon your research and in partnership with a qualified health care professional. If you are pregnant, nursing, taking medication, or have a medical condition, consult your health care professional before using products based on this content.</p>
<p>If you want to use an article on your site please <a href="https://www.mercola.com/Citations/index.htm">click here</a>. This content may be copied in full, with copyright, contact, creation and information intact, without specific permission, when used only in a not-for-profit format. If any other use is desired, permission in writing from Dr. Mercola is required.</p>
<p class="centered-text"><a href="https://media.mercola.com/assets/html/terms/terms-conditions.html">Terms & Conditions</a> | <a href="https://media.mercola.com/assets/html/privacy/security_privacy.html">Updated Privacy Policy</a> | <a href="https://articles.mercola.com/sitemap.aspx">Sitemap</a></p>
<p class="centered-text">&copy; 1997-2021 Dr. Joseph Mercola. All Rights Reserved.</p>
</div>
</footer>
<footer class="footer-seal">
<div class="max-width">
<ul><li class="col span_1_of_5"><div><a href="https://www.bbb.org/chicago/business-reviews/vitamins-and-food-supplements/mercola-health-resources-llc-in-hoffman-estates-il-22002555/#sealclick" target="_blank" rel="nofollow"><img class="mlazyload" data-mlazyload-src="https://seal-chicago.bbb.org/seals/blue-seal-280-80-bbb-22002555.png" style="border: 0;" alt="Mercola Health Resources, LLC BBB Business Review" /></a></div></li><li class="col span_1_of_5"><div><!-- McAfee SECURE Engagement Trustmark for articles.mercola.com --> <a target="_blank" href="https://www.mcafeesecure.com/verify?host=articles.mercola.com"><img border="0" class="mlazyload" data-mlazyload-src="//cdn.ywxi.net/meter/articles.mercola.com/102.svg" width="120" height="50" title="McAfee SECURE sites help keep you safe from identity theft, credit card fraud, spyware, spam, viruses and online scams." alt="McAfee SECURE sites help keep you safe from identity theft, credit card fraud, spyware, spam, viruses and online scams." oncontextmenu="window.open('https://www.mcafeesecure.com/verify?host=articles.mercola.com');return false;"></a> <!-- End McAfee SECURE Engagement Trustmark for articles.mercola.com --></div></li><li class="col span_1_of_5"><div><div><a href="//privacy.truste.com/privacy-seal/validation?rid=25d2a2d6-712e-4176-8b4f-67002e042b9f" title="TRUSTe online privacy certification" target="_blank"><img style="border: none" class="mlazyload" data-mlazyload-src="//privacy-policy.truste.com/privacy-seal/seal?rid=25d2a2d6-712e-4176-8b4f-67002e042b9f" alt="TRUSTe online privacy certification"/></a></div></div></li><div class="clear"></div></ul>
</div>
<div class="footer-clear"></div>
</footer>
</div><!--end footer -->
</div><!-- end #page -->
<div id="hiddenforms_Updatehiddenforms">
<input type="hidden" name="ctl00$hiddenforms$hdnShare" id="hiddenforms_hdnShare" />
</div>
<div class="hidden">
</div>
<script src="//media.mercola.com/assets/js/comserver/mercolapagespeed.js"></script>
<script>
$(function () {
$.getScript("//media.mercola.com/assets/js/comserver/mercolalibrary.js?v=20210320", function () {
$.getScript("//media.mercola.com/assets/js/comserver/mercolascript.js?v=20210320", function(){
if(typeof csPageSpeedOptimizationPageLoad == "function") {
csPageSpeedOptimizationPageLoad();
}
});
});
});
</script>
<div class="modal-wrapper" data-jsid="modalWrapper" data-jsutil="modal">
<div class="modal-content-container" data-jsid="modalContentContainer">
<div id="modal-login" class="modal-content" data-jsmodal-content="login">
<span data-jsid="modalCloseBtn" class="modal-close-btn">&times;</span>
<p>Please <a href="https://login.mercola.com/login.aspx?ReturnUrl=https://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx" id="endScripts_loginLinkbtn">Sign in</a> or <a href="https://login.mercola.com/join/default.aspx?ReturnUrl=https://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx" id="endScripts_loginRegister">Join</a> to continue.</p>
</div>
</div>
<div class="modal-overlay" data-jsid="modalOverlay"></div>
</div>
<input type="number" id="shareCountContainer" value="0" disabled style="visibility: hidden; display: none;" />
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2E94B4EF" />
</div>
<script type="text/javascript">
//<![CDATA[
$('.shop-link-ads').show();$('#bcr_OuterpnlVideo').prepend('<iframe id="bcr_VideoFrame" height="470px" width="100%" allowfullscreen="allowfullscreen" frameborder="0" class="VideoFrame" src="https://articles.mercola.com/themes/blogs/mercola/VideoPanel.aspx?PostID=1056558&v=20210320" onload="ResizeVideo();"></iframe>');//]]>
</script>
<script type="text/javascript"> if (typeof window.JSON === 'undefined') { document.write('<script src="//media.mercola.com/js/json2.js"><\/script>'); }</script>
<script src="//media.mercola.com/js/jquery.history.js" type="text/javascript"></script>
<script type="text/javascript">
(function(window, undefined) {
// Check Location
if (document.location.protocol === 'file:') {
// alert
('The HTML5 History API (and thus History.js) do not work on files, please upload it to a server.');
}
var initialURL;
var popped = (window.history.state != null), initialURL = location.href;
window.onpopstate = function(event) {
var counter = 0;
var everPushedSomething = false;
var initialLoad = document.getElementById('hdninitiaload').value;
var onloadPop = !everPushedSomething && location.href == initialURL;
if (onloadPop) { counter = 1; }
if (initialLoad == 'true') { counter = counter + 1; }
everPushedSomething = true;
if (counter != 2) { window.open(location.href, '_self'); }
}
// Bind to State Change
History.Adapter.bind(window, 'statechange', function() { // Note: We are using statechange instead of popstate
// Log the State
var State = History.getState(); // Note: We are using History.getState() instead of event.state
//    History.log('statechange:', State.data, State.title, State.url);
});
})(window);
</script>
<script type="text/javascript">
function csPageSpeedOptimizationPageLoad(sender, args) {
if(typeof CSPost_pageLoad == "function") {
CSPost_pageLoad(sender, args);
CountdownNCheckcookie();
}
}
function pageLoad(sender, args) {
csPageSpeedOptimizationPageLoad(sender, args);
}
</script>
<script>function GDPRAudit() {$.ajax({ url: '/sites/gdpraudit.aspx', dataType: 'text', success: function (data) { }, error: function (e) {console.log('GDPR Audit log fail'); }});}</script>
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description
rdf:about="http://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx"
dc:identifier="http://articles.mercola.com/sites/articles/archive/2021/02/14/covid-19-vaccine-gene-therapy.aspx"
dc:title="How COVID-19 'Vaccines' May Destroy the Lives of Millions"
trackback:ping="http://articles.mercola.com/sites/articles/trackback.ashx?PostID=1056558" />
</rdf:RDF>
-->
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</form>
</div>
<script data-cfasync="false" type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>
